Öllampe leuchtet nach einer Minute

Alles rund um Motor, Getriebe und Kardan

Öllampe leuchtet nach einer Minute

Beitragvon Der Hirte » Fr 22. Feb 2013, 20:25

Nabend Sportsfreunde :-) ,
Ich hab eben in der Garage mal die Guzzi laufen lassen. So nach einer Minute ca. hab ich gesehen das auf einmal die Öllampe an ging. :o
Ich hab die Maschine sofort aus gemacht und wurde etwas misstrauisch der Lampe gegen über da sie nicht wie die anderen richtig hell leuchtet. Jedoch ging sie an. :?

Nach einer Viertelstunde hab ich die Guzzi wieder angemacht und die Lampe war beim Start aus. Nach ca. wieder einer Minute ging die Lampe wieder an.

Öl und Ölfilter hab ich im Dezember erst gewechselt. Jemand einen Tipp woran es liegen könnte? :?:

Gruß
Markus
Suzuki GS 550
Moto Guzzi V11 Sport

Alpentour '12, Guzzi auf dem Grand Ballon

Bilder V11
Benutzeravatar
Der Hirte
Doppel-As
 
Beiträge: 104
Registriert: Di 20. Nov 2012, 14:25
Wohnort: 53940 Hellenthal

Re: Öllampe leuchtet nach einer Minute

Beitragvon motogv11@ » Fr 22. Feb 2013, 20:33

Hallo,
bei meiner alten 99er hat sich der Druckschalter mal verabschiedet.
MfG Arno
Le Mans EZ. 04.02 24000km hatte mal ne 99er lemon grün von DÄS, wer weiß über den verbeib?
Benutzeravatar
motogv11@
Grünschnabel
 
Beiträge: 7
Registriert: Sa 24. Nov 2012, 10:37
Wohnort: WN Rems-Murr-Kreis

Re: Öllampe leuchtet nach einer Minute

Beitragvon likedeeler » Fr 22. Feb 2013, 20:45

Moin
Ölwanne zum Wechsel abgebaut oder durchs Loch operiert? Filter richtig angezogen? Hast Du den alten Filter noch? Dann schau nach ob die Dichtung noch dran ist. Wenn nicht, klebt die nun als Doppeldichtung unter dem neuen Filter. Doppelt hält besser gilt in diesem Fall NICHT :-) , führt zu Öldruckverlust. AUF KEINE FALL DEN MOTOR NOCH MAL STARTEN, bevor Du der Sache auf den Grund gegangen ist.
Gruß Kay
-------------------------------------------------------------------------------------------------------------------
V11 LeMans (Diva) / K100RS mit EML GT2001 (Dreirad)

Das Leben ist zu kurz, um alle Erfahrungen selbst zu machen.
Benutzeravatar
likedeeler
Lebende Foren Legende
 
Beiträge: 1603
Registriert: So 13. Jan 2008, 19:46
Wohnort: Norderstedt (Dörp bi Hamburch)

Re: Öllampe leuchtet nach einer Minute

Beitragvon Thomas » Fr 22. Feb 2013, 21:00

likedeeler hat geschrieben:Moin
Ölwanne zum Wechsel abgebaut oder durchs Loch operiert? Filter richtig abgezogen? Hast Du den alten Filter noch? Dann schau nach ob die Dichtung noch dran ist. Wenn nicht, klebt die nun als Doppeldichtung unter dem neuen Filter. Doppelt hält besser gilt in diesem Fall NICHT :-) , führt zu Öldruckverlust. AUF KEINE FALL DEN MOTOR NOCH MAL STARTEN, bevor Du der Sache auf den Grund gegangen ist.


... ich schließe meinem Vorredner vollinhaltlich an. Miss mal das Kabel durch und schau ob da ein Masseproblem vorliegt. Ein leichtes glimmen der Kontrollleuchte deutet darauf hin. Zuerst aber nach dem alten Filterdichtring suchen.


Th
Immer 3-4 Zentimeter Sicherheitsstreifen an den Reifenflanken

T3
V11
ETV 1000 Caponord ist verkauft
seit Juni 2017 K 1600 GTL ist verkauft

SS 1600K am 15.06.2017 auf Aprilia Caponord ist beurkundet
SS 1000 am 09.07.2017 auf BMW K 1600 GTL ist beurkundet
SS 1000 am 19.08.2017 auf BMW K 1600 GTL ist beurkundet
Benutzeravatar
Thomas
Foren Gott
 
Beiträge: 4327
Registriert: So 12. Okt 2008, 17:35
Wohnort: Schenklengsfeld

Re: Öllampe leuchtet nach einer Minute

Beitragvon Der Hirte » Fr 22. Feb 2013, 21:24

Den Ölfilter hab ich gewechselt indem ich direkt die ganze Wanne runter genommen hab, wollte da nicht durch das Loch operieren :-D

Ich war gerade noch in der Garage, den Ölfilter hab ich schon weg geschmissen. :?
Ich werde mich morgen gleich dran setzen und mal nach dem Ölfilter gucken und die Lampe nach messen.

Ich hab keinen Schlüssel für den Ölfilter. Sollte aber reichen, wenn ich den bis Handfest angezogen bekomme oder musst der richtig bis bei gezogen werden? :?:

Gruß
Markus
Suzuki GS 550
Moto Guzzi V11 Sport

Alpentour '12, Guzzi auf dem Grand Ballon

Bilder V11
Benutzeravatar
Der Hirte
Doppel-As
 
Beiträge: 104
Registriert: Di 20. Nov 2012, 14:25
Wohnort: 53940 Hellenthal

Re: Öllampe leuchtet nach einer Minute

Beitragvon guzzipapa » Fr 22. Feb 2013, 22:17

Mit keinem Öldruck ist der Motor schnell hinüber, also wie schon geschrieben, erst feststellen, was die Ursache ist. Wenn elektrisch alles passt, dann gibt es noch die Möglichkeit, anstelle des Öldruckschalters ein Manometer anzuschließen, das dann den exakten Druck im System anzeigt.
Das mit handfest anziehen passt normalerweise schon. Es gibt sogar Hersteller die drucken eine Unterteilung in Viertel auf die Filtergehäuse. Da hat man dann einen Anhaltspunkt. Üblicherweise reicht es, den Fliter anzuschrauben bis er an die Dichtfläche kommt und dann noch eine 3/4 Umdrehung. Viel mehr als eine ganze schafft man von Hand sowieso nicht. Und da geht normalerweise kein Filter mehr auf. Die Geschichte mit der hängengebliebenen Dichtung ist natürlch auch eine Fehlerquelle.

Gottfried
guzzipapa
Foren Gott
 
Beiträge: 2147
Registriert: Di 22. Jan 2008, 00:22
Wohnort: Oberösterreich

Re: Öllampe leuchtet nach einer Minute

Beitragvon Mini-Elf » Fr 22. Feb 2013, 22:35

Moin

hab zwar noch nicht so viel Erfahrung mit der Guzzi, aber...
1. wird hier immer von auf eine fest sitzenden Ölfilterpatrone hingewiesen
2. gibt es genau dafür spezielles Werkzeug, was noch nicht mal so wirklich teuer ist
3. unsere Guzzen haben Gleitlager die brauchen den Öldruck!!!
4. und überhaupt - NIEMALS einen Motor nur mal so zum Spaß aus den Winterschlaf holen!!! :hammer: :hammer: :hammer:

Geh der Sache richtig und vernünftig auf den Grund und laß den Motor AUS solange das nicht vollständig geklärt ist!
... und hoffe das es nicht schon zu Spät ist!
Ronni - the 10 inch wheel driver
Benutzeravatar
Mini-Elf
Doppel-As
 
Beiträge: 116
Registriert: Di 27. Sep 2011, 22:57

Re: Öllampe leuchtet nach einer Minute

Beitragvon Thomas » Fr 22. Feb 2013, 22:55

Hier jetzt meine Meinung zu dem Handfest und dem Drehmoment. Handfest ist ne tolle Sache wenn man damit das vorgeschriebene Drehmoment erwischt. Das ist aber eine Sache des Gefühles. Auf mein Gefühl verlasse ich mich nur bei Frauen. Wer meine Frau kennt weiß das mein Gefühl passt. Bei Ölfiltern und vielen anderen Guzzi-Drehmomenten verlasse ich mich nicht (mehr, früher schon, ich bin ja schon älter) auf mein Gefühl. Es gibt für Geld (und das sind sie wert) gute Drehmomentschlüssel. Diese sorgen bei mir dafür dass mein Guzzigefühl passt. Jetzt fangt an und zerreißt mich, aber die Anzugsmomente bei meinen Guzzen stimmen. :-D


Th
Immer 3-4 Zentimeter Sicherheitsstreifen an den Reifenflanken

T3
V11
ETV 1000 Caponord ist verkauft
seit Juni 2017 K 1600 GTL ist verkauft

SS 1600K am 15.06.2017 auf Aprilia Caponord ist beurkundet
SS 1000 am 09.07.2017 auf BMW K 1600 GTL ist beurkundet
SS 1000 am 19.08.2017 auf BMW K 1600 GTL ist beurkundet
Benutzeravatar
Thomas
Foren Gott
 
Beiträge: 4327
Registriert: So 12. Okt 2008, 17:35
Wohnort: Schenklengsfeld

Re: Öllampe leuchtet nach einer Minute

Beitragvon guzzipapa » Fr 22. Feb 2013, 23:00

Es gibt auch Ölfilter, die haben unten einen Sechskant aus Blech angeschweißt. Da passt eine Nuß drauf, mit der kann man den Filter dann auch durch die Öffnung in der Ölwanne vernünftig aus- und den neuen wieder einbauen. Ich hab da solche von UFI gehabt.
Aber bei dir steht zuerst systematische Fehlersuche auf dem Programm. Ein loser Filter ist nur eine Möglichkeit von mehreren.

Gottfried
guzzipapa
Foren Gott
 
Beiträge: 2147
Registriert: Di 22. Jan 2008, 00:22
Wohnort: Oberösterreich

Re: Öllampe leuchtet nach einer Minute

Beitragvon guzzipapa » Fr 22. Feb 2013, 23:03

"]Hier jetzt meine Meinung zu dem Handfest und dem Drehmoment. Handfest ist ne tolle Sache wenn man damit das vorgeschriebene Drehmoment erwischt"

Das wäre jetzt direkt einmal einen Praxisversuch wert. Den Ölfilter mit der 3/4 (bis eine ganze) Umdrehung festziehen und dabei das Drehmoment messen. Wäre interessant, was da für Werte herauskommen.
Allerdings nur bei Motorrädern, bei Frauen wird es wohl besser sein, den Drehmomentschlüssel wegzulassen.

Gottfried
guzzipapa
Foren Gott
 
Beiträge: 2147
Registriert: Di 22. Jan 2008, 00:22
Wohnort: Oberösterreich

Re: Öllampe leuchtet nach einer Minute

Beitragvon werner » Sa 23. Feb 2013, 08:36

Ich bin auch ein Verfechter der Methode den Filter wirklich fest anzuziehen. Eine zusätzliche Sicherung mit einer passenden Schlauchschelle unterstützt die Sache noch. Ich würde hier mit der Fehlersuche anfangen und bei der Gelegenheit den Filter demontieren, nach der Dichtung schauen und dann den Filter ordentlich fest ziehen. Bei z.B Louis gibt es Ölfilterschlüssel die funktionieren.
V11/KR in zeitlosem grigio argento metallizzato, ohne Interferenzrohr oder sonstigem SchnickSchnack!

Vive le Chapter! + refugees are welcome !
Benutzeravatar
werner
Foren Gott
 
Beiträge: 4957
Registriert: So 20. Jan 2008, 13:41
Wohnort: 12205 Berlin

Re: Öllampe leuchtet nach einer Minute

Beitragvon Dottore G. » Sa 23. Feb 2013, 09:48

Moin,
ich will dann auch noch mal.
Wenn wirklich eine zweite Dichtung vom Ölfilter verbaut ist muß Öl ab und Filter raus.
Ich würde aber aber erstmal den Öldruck messen,
vieleicht ist der Öldruckschalter ja doch der Übeltäter.
Wenn du aber kein Manometer hast ist es schlecht.
Oder du besogst dir einen frischem Öldrckschalter von Hella
baust den ein und kuckst ob die Lampe aus geht.
Das Kabel prüfst du einfach indem du den Rundstecker gegen Masse hälst,
dann muß die Lampe voll leuchten.
Wenn da wirklich kein Öldruck ist müßte man das doch schon klappern hören.
Wie gesagt,bevor ich alles auseinander reisse würde ich den Öldruck messen.
Ich kann dir mein Manometer zusenden wenn du möchtest.
Du kannst dir aber auch genauso schnell selber einen bauen,
aus nem alten Öldruckschalter alles rauskloppen,Rohr einlöten und ein einfaches Manometer für Luft bis 6 Bar anschließen,meinetwegen auch mit nem flexiblem Schlauch.
Dann siehst du es sofort wenn der Öldruck wirklich fällt.
Die O-Ringe der Verbinderröhrchen zum Ölkühler können auch noch undicht sein.
Ölfilter müssen fest sein,Drehmoment steht auf dem UFI drauf und ist erhöht worden.
Handfest ist scheisse,mehr schreib ich dazu nicht mehr.
Wer nicht hören will muß fühlen,ganz einfach.
Meld dich mal was du vor hast.
Keinen Blödsinn machen.
Ich fahr nun auf ein kleines Guzzi-Treffen bin aber am Sonntag zurück.

Gruß, Dieter.
Moto Guzzi 850 T5. Moto Guzzi V11 LM fast orginal. Moto Guzzi V35 C. Simson S63 und Di Blasi R7,dazu Honda Elite 150 nebst Honda Helix CN 250 "ganz erheblich" optimiert.Italjet Tiffany 25
In meine Guzzen kommt nur Super + und Luft ;-) na gut,Öl gibts auch noch.Und in den Endantrieb auch noch Molykote.Auch schöne Dinge können manchmal schmutzig sein.
http://schweger-italotreffen.de
Benutzeravatar
Dottore G.
Foren Gott
 
Beiträge: 10858
Registriert: So 13. Jan 2008, 13:40
Wohnort: 49413 Dinklage

Re: Öllampe leuchtet nach einer Minute

Beitragvon likedeeler » Sa 23. Feb 2013, 13:11

Moin Markus
Test mit Manometer oder neuer Sshalter bedeutet auch einen erneuten Versuch! Wenn ich richtig mitgezählt habe, wäre das Nummer drei. Also in der Summe etwa 3 Minuten Motorlauf ohne (eventuell) ausreichenden Öldruck. Das dürfte dann reichen, um den Motor wenigsten anzufressen. Zu Abschreckung lies mal das hier, soviel ich weiß ist da auch der Ölfilter der Hauptverdächtige: viewtopic.php?f=10&t=3837
Gib Dir `nen Ruck: Öl ablassen, Wanne abbauen, nach dem Rechten schauen, den Filter nochmal ordentlich anziehen (daran wirds nach meiner Einschätzung liegen). In spätestens einer Stunde bist Du durch und hast Gewissheit. Alles andere ist den Aufwand und vor allem das Risiko nicht wert.
Meine persönliche Erfahrung als Halbschrauber: in 90% der Fälle liegt das Problem an der Stelle, wo ich grad rumgefingert habe :oops: .
Gruß Kay
-------------------------------------------------------------------------------------------------------------------
V11 LeMans (Diva) / K100RS mit EML GT2001 (Dreirad)

Das Leben ist zu kurz, um alle Erfahrungen selbst zu machen.
Benutzeravatar
likedeeler
Lebende Foren Legende
 
Beiträge: 1603
Registriert: So 13. Jan 2008, 19:46
Wohnort: Norderstedt (Dörp bi Hamburch)

Re: Öllampe leuchtet nach einer Minute

Beitragvon werner » Sa 23. Feb 2013, 14:57

.., hast Du schon was gemacht und ein (Zwischen) -Ergebnis Markus?

-w-
V11/KR in zeitlosem grigio argento metallizzato, ohne Interferenzrohr oder sonstigem SchnickSchnack!

Vive le Chapter! + refugees are welcome !
Benutzeravatar
werner
Foren Gott
 
Beiträge: 4957
Registriert: So 20. Jan 2008, 13:41
Wohnort: 12205 Berlin

Re: Öllampe leuchtet nach einer Minute

Beitragvon Der Hirte » Sa 23. Feb 2013, 20:56

Ja Ergebnis ist, mein Problem sich erledigt hat. :-)

Ich hab mich heute Nachmittag dran gegeben mal nach dem Ölfilter zu gucken und hab die Ölwanne runter genommen. Nachdem ich den Ölfilter abgeschraubt hab, klebte die alte Ölfilterdichtung oben am Motorblock fest. :o Ist mir wahrscheinlich bei dem alten Ölfilter nicht aufgefallen das die Dichtung fehlt.

Hab die Ölwanne sauber gemacht, weil da was Schmier drin war. Kein Öl sondern eher etwas fettartiges in Silber :? . Denke das kam da durch, dass ich die Ölwannendichtung mit Fett eingeschmiert hab damit die nicht immer rutscht beim Einbau. ;)

Nachdem ich den Ölfilter wieder eingebaut hab, hab ich mal nach der Lampe geguckt. Die ist soweit okay, außer das ein Kontakt was oxidiert ist. Hab eine neue Birne rein getan.

Hab die Maschine eben mal laufen lassen und mein Problem war behoben.

Ist mir eben echt ein Stein vom Herzen gefallen. :-D
Ich danke euch allen für die guten Tipps.

Markus

PS: Alle Bilder.
Suzuki GS 550
Moto Guzzi V11 Sport

Alpentour '12, Guzzi auf dem Grand Ballon

Bilder V11
Benutzeravatar
Der Hirte
Doppel-As
 
Beiträge: 104
Registriert: Di 20. Nov 2012, 14:25
Wohnort: 53940 Hellenthal

Re: Öllampe leuchtet nach einer Minute

Beitragvon werner » Sa 23. Feb 2013, 21:51

.., shit happens!
Das Schmierzeug in der Wanne ist aber wirklich kein schöner Anblick. Damit ist das frische Öl schnell wieder ranzig. Also ab sofort immer die Ölwanne demontieren, die Dichtung kontrollieren und den Filter ordentlich fest ziehen!

-w-
V11/KR in zeitlosem grigio argento metallizzato, ohne Interferenzrohr oder sonstigem SchnickSchnack!

Vive le Chapter! + refugees are welcome !
Benutzeravatar
werner
Foren Gott
 
Beiträge: 4957
Registriert: So 20. Jan 2008, 13:41
Wohnort: 12205 Berlin

Re: Öllampe leuchtet nach einer Minute

Beitragvon glühkerze » Sa 23. Feb 2013, 22:18

Hallo Markus,
wenn mein Motor so von innen aussehen würde, dann würde ich mir Sorgen machen. Das Silberne könnte Abrieb sein, könnte aber auch ein Rückstand aus dem Motoröl sein (ich sag nur Liqui Moly mit Zusatz, hat einem Nachbarn einen Motor von einer Kawa 440 LTD gekostet weil sich die Ölkanäle dichtgesetzt haben)

Gruss Stefan
Ich habe keine Lösung, aber ich bewundere das Problem!
Benutzeravatar
glühkerze
Mitglied
 
Beiträge: 48
Registriert: Sa 31. Dez 2011, 13:52

Re: Öllampe leuchtet nach einer Minute

Beitragvon guzzipapa » So 24. Feb 2013, 08:31

Diese Rückstände würden mir auch Sorgen machen. Wenn das Metallabrieb ist, dann muss der irgendwo herkommen, also an bewegten Teilen Metall abgerieben sein, und nicht zuwenig.
Auf den Bildern kann man nicht recht erkennen, was das ist. Es könnte auch sein, dass es ein Problem mit dem Öl ist, z. B. eben durch beigemengte "Wundermittel". Auch dem gehört auf den Grund gegangen. Wie schon beschrieben kann das in Ölbohrungen oder im Kühler die Querschnitte verringern. Wie hat den das bei Ölwechsel abgelassene Altöl ausgesehen?

Gottfried
guzzipapa
Foren Gott
 
Beiträge: 2147
Registriert: Di 22. Jan 2008, 00:22
Wohnort: Oberösterreich

Re: Öllampe leuchtet nach einer Minute

Beitragvon DiLo » So 24. Feb 2013, 11:14

Und ich als verpeilter Schrauber werde nie Müde zu sagen:

Ölwanne runter.

Scheiß auf Ölfilterschlüssel, Filter mit dem Schraubendreher ausbauen (Bei meinem Öl könnt der sonst wieder als neu durchgehen)
Dichtring Ölfilter runter und Stück rausschneiden, auf die Werkbank legen.

Nun ist das kritischte vorbei. Mutti kann kommen und 'nen Garagenstrip hinlegen, Nachbar kann kommen mit Flasch Bier .... allles egal, es wird nix mehr passieren. Alle Ablenkungen ab jetzt willkommen.
Benutzeravatar
DiLo
Moderator
 
Beiträge: 4926
Registriert: So 13. Jan 2008, 17:48
Wohnort: 67663 Kaiserslautern

Re: Öllampe leuchtet nach einer Minute

Beitragvon Dottore G. » So 24. Feb 2013, 13:41

Moin,
wenn der Abrieb von den Plleullagerschalen käme währe der Bronzefarbig.
Die Hauptlager sind silberfarbig.
Kann mich meinen Vorschreibern nur anschließen und sage:Es muß geklärt werden wo das Schmierzeug herkommt oder was es schlussendlich ist.

Gruß, Dieter.
Moto Guzzi 850 T5. Moto Guzzi V11 LM fast orginal. Moto Guzzi V35 C. Simson S63 und Di Blasi R7,dazu Honda Elite 150 nebst Honda Helix CN 250 "ganz erheblich" optimiert.Italjet Tiffany 25
In meine Guzzen kommt nur Super + und Luft ;-) na gut,Öl gibts auch noch.Und in den Endantrieb auch noch Molykote.Auch schöne Dinge können manchmal schmutzig sein.
http://schweger-italotreffen.de
Benutzeravatar
Dottore G.
Foren Gott
 
Beiträge: 10858
Registriert: So 13. Jan 2008, 13:40
Wohnort: 49413 Dinklage

Re: Öllampe leuchtet nach einer Minute

Beitragvon Der Hirte » So 24. Feb 2013, 13:59

Ich mag irgendwie sehr zu bezweifeln, dass die Maschine irgend etwas hat. Besonders bei der Laufleistung. Hat 7 Jahre in der Garage gestanden und wurde im November beim Verkauf das letzte mal an gemacht, bis ich den Fehler vorgestern mit der Öllampe fand und da zwischen hab ich Öl und Ölfilter gewechselt.
Ich konnte nicht sehen, dass irgend ein Abrieb in form von Spähnen oder derarigem in der Wanne liegt. Ausschließlich nur in der einen Ecke ein bisschen von dem Fett was silber aussah.
Wie schon oben beschrieben, glaube ich das es von dem Einbau der Wanne beim ersten Ölwechsel ist. Ich hab die Dichtung mit Fett eingeschmiert damit diese beim Einbau nicht immer verrutscht. Wo jetzt das Silberne her kommt, mag mir noch ein Rätzel sein.

Markus
Suzuki GS 550
Moto Guzzi V11 Sport

Alpentour '12, Guzzi auf dem Grand Ballon

Bilder V11
Benutzeravatar
Der Hirte
Doppel-As
 
Beiträge: 104
Registriert: Di 20. Nov 2012, 14:25
Wohnort: 53940 Hellenthal

Re: Öllampe leuchtet nach einer Minute

Beitragvon werner » So 24. Feb 2013, 19:44

..., wieviel Fett hast Du denn auf die Dichtung geschmiert? Sollte da tatsächlich so viel in Wanne gefallen sein? Eher nicht warscheinlich, oder?
Ich würde das alles schön sauber machen und mal ein bischen fahren. Danach das Öl und die Wanne auf Schmadder kontrollieren. Sollte es tatsächlich ein Lager sein, ist es dann auch egal. Angefressen wäre es jetzt bereits.

-w-
V11/KR in zeitlosem grigio argento metallizzato, ohne Interferenzrohr oder sonstigem SchnickSchnack!

Vive le Chapter! + refugees are welcome !
Benutzeravatar
werner
Foren Gott
 
Beiträge: 4957
Registriert: So 20. Jan 2008, 13:41
Wohnort: 12205 Berlin

Re: Öllampe leuchtet nach einer Minute

Beitragvon Der Hirte » Mo 25. Feb 2013, 13:15

Ja, wenn ich ehrlich bin hab ich da schon gut was dran getan, so dass das Fett beim Einbau der Wanne richtig raus gequollen ist. :-D
Ich denke, ich fahr am besten mal wenn die Kiste angemeldet ist und schau nach ein paar Kilomentern noch mal nach, wie du es geschrieben hast. Ich lass mich jetzt hier im Forum mal nicht "Jeck" machen. Sollte sich etwas in die Lager gefressen haben, ich es eh schon zu spät. Gehen wir aber mal nicht vom Schlimmsten aus. :-)
Suzuki GS 550
Moto Guzzi V11 Sport

Alpentour '12, Guzzi auf dem Grand Ballon

Bilder V11
Benutzeravatar
Der Hirte
Doppel-As
 
Beiträge: 104
Registriert: Di 20. Nov 2012, 14:25
Wohnort: 53940 Hellenthal

Re: Öllampe leuchtet nach einer Minute

Beitragvon nhessi » Mo 25. Feb 2013, 13:26

Nimm Dir aber mal die Zeit und gib hier den Begriff "Ölfilter" ein....

Danach weisst du mehr...Ist viel zu lesen, aber es lohnt sich.

Insbesondere das anzugsmoment ist keine Forenspinnerei, sondern bei unseren Schätzchen lebenswichtig.
Was ihr errafft an Geld und Gut,
Schmuck, Schuh, Gewänder aus den Schränken,
Vertut's, bevor ihr Schlimmres tut,
Für Wein und Weiber in den Schenken.

F. Villon
Benutzeravatar
nhessi
Foren Gott
 
Beiträge: 3177
Registriert: Di 22. Jul 2008, 08:00
Wohnort: 65795 Hattersheim

Öllampe leuchtet nach einer Minute

Beitragvon Kermit70 » Mo 25. Feb 2013, 15:29

Ist Ölfilterwechsel neuerdings ein Studienfach? :-)
Wenn man rechts dreht wird die Landschaft schneller!
Benutzeravatar
Kermit70
Routinier
 
Beiträge: 388
Registriert: Fr 8. Mai 2009, 19:00
Wohnort: 53127 Bonn

Nächste

Zurück zu Motor / Getriebe / Kardan

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste