Motor ruckelt im Teillastbereich, Verbrauch zu hoch

Alles rund um Motor, Getriebe und Kardan

Motor ruckelt im Teillastbereich, Verbrauch zu hoch

Beitragvon Guzzibutz » Do 12. Apr 2018, 06:06

Nachdem das Wetter es jetzt zulässt habe ich erste längere Ausfahrten mit meiner neuen V11 vorgenommen. Ventilspiel ist korrekt eingestellt, Einspritzung ist synchronisiert. Allerdings passiert es immer wieder mal, dass der Motor bei 2500-3500 U/min bei wenig Gas pötzlich ruckelt. Möglicherweise magert das Gemisch zu sehr ab? Dagegen spricht, dass mir der aktuelle Verbrauch mit etwa 7 Litern/100Km zu hoch erscheint. Habe das Moped deswegen jetzt sogar in der Werkstatt gehabt. Der Mechaniker hat noch mal alle Einstellungen und Steuergerät überprüft, konnte aber auch nichts feststellen.
Hat jemand eine Idee, woran es leigen könnte (ruckeln und Verbrauch zu hoch)? Vielen Dank schon mal an die Gemeinde.
Guzzibutz
Jungspunt
 
Beiträge: 18
Registriert: Sa 30. Dez 2017, 10:39

Re: Motor ruckelt im Teillastbereich, Verbrauch zu hoch

Beitragvon Dottore G. » Do 12. Apr 2018, 07:10

Synchronisieren dann wird es besser.
Damit Leben oder ins Mapping gehen.

Gruß, Dieter.
Moto Guzzi 850 T5. Moto Guzzi V11 LM fast orginal. Moto Guzzi V35 C. Simson S63 und Di Blasi R7,dazu Honda Elite 150 nebst Honda Helix CN 250 "ganz erheblich" optimiert.Italjet Tiffany 25
In meine Guzzen kommt nur Super + und Luft ;-) na gut,Öl gibts auch noch.Und in den Endantrieb auch noch Molykote.Auch schöne Dinge können manchmal schmutzig sein.
http://schweger-italotreffen.de
Benutzeravatar
Dottore G.
Foren Gott
 
Beiträge: 10716
Registriert: So 13. Jan 2008, 13:40
Wohnort: 49413 Dinklage

Re: Motor ruckelt im Teillastbereich, Verbrauch zu hoch

Beitragvon Guzzibutz » Do 12. Apr 2018, 07:53

[quote="Dottore G."]Synchronisieren dann wird es besser.
Wie gesagt, Einspritzung IST synchronisiert. Damit leben mag ich eigentlich nicht und ich kann mir auch nicht vorstellen, dass das von Guzzi so gedacht ist (sowohl Verbrauch als auch Ruckeln).
Guzzibutz
Jungspunt
 
Beiträge: 18
Registriert: Sa 30. Dez 2017, 10:39

Re: Motor ruckelt im Teillastbereich, Verbrauch zu hoch

Beitragvon -Martin.Glaeser- » Do 12. Apr 2018, 08:19

Hi.
1) 7Liter ist zu viel.
Selbst bei Vollgas auf der Autobahn.
5,5 - 6,5 ist so der Durchschnitt.
(Ausser Du fährst die Meller Berge. Immer bergab. Oder rückwärts hoch. Dann schaffen es vereinzelte Elfen aus Lkr. VEC mit 3,5)

2) Ruckeln bei bestimmten Drehzahlen: 3500.
> HOCHSCHALTEN !

Gruss
-M-
"Ohne Leichtsinn ist das ganze Leben keinen Schuß Pulver wert" Theodor Fontane
Benutzeravatar
-Martin.Glaeser-
Foren Gott
 
Beiträge: 8524
Registriert: So 13. Jan 2008, 15:30
Wohnort: 91058 Erlangen

Re: Motor ruckelt im Teillastbereich, Verbrauch zu hoch

Beitragvon Dottore G. » Do 12. Apr 2018, 09:05

Martin du Sack,
4,0 l bei konstant 120 km/h in Leder ohne Gepäck auf der Bahn.
Es gehen aber auch 6,5 l bei 190 auf der Bahn. ;)

Gruß, Dieter.
Moto Guzzi 850 T5. Moto Guzzi V11 LM fast orginal. Moto Guzzi V35 C. Simson S63 und Di Blasi R7,dazu Honda Elite 150 nebst Honda Helix CN 250 "ganz erheblich" optimiert.Italjet Tiffany 25
In meine Guzzen kommt nur Super + und Luft ;-) na gut,Öl gibts auch noch.Und in den Endantrieb auch noch Molykote.Auch schöne Dinge können manchmal schmutzig sein.
http://schweger-italotreffen.de
Benutzeravatar
Dottore G.
Foren Gott
 
Beiträge: 10716
Registriert: So 13. Jan 2008, 13:40
Wohnort: 49413 Dinklage

Re: Motor ruckelt im Teillastbereich, Verbrauch zu hoch

Beitragvon Guzzibutz » Do 12. Apr 2018, 09:47

-Martin.Glaeser- hat geschrieben:1) 7Liter ist zu viel.
Selbst bei Vollgas auf der Autobahn.
5,5 - 6,5 ist so der Durchschnitt.
(Ausser Du fährst die Meller Berge. Immer bergab. Oder rückwärts hoch. Dann schaffen es vereinzelte Elfen aus Lkr. VEC mit 3,5)

Sehe ich auch so, daher besteht hier aus meiner Sicht Handlungsbedarf. Wüsste nur gerne, was da zu tun ist.

-Martin.Glaeser- hat geschrieben:2) Ruckeln bei bestimmten Drehzahlen: 3500.
> HOCHSCHALTEN !

Ohne Last sollte man ja wohl gemütlich mit 2500-3500 U/min bummeln können, ohne das es ruckelt. Oder ist das normal?

Gruss
Frank
Guzzibutz
Jungspunt
 
Beiträge: 18
Registriert: Sa 30. Dez 2017, 10:39

Re: Motor ruckelt im Teillastbereich, Verbrauch zu hoch

Beitragvon Ludentoni » Do 12. Apr 2018, 10:10

Du hast an der Syncronschraube gedreht bis die Uhren passten, und die Bypassschrauben sind zugedreht...

Richtige Syncronisation sieht anders aus.

Ist sichergestellt das beide Klappen gleichzeitig öffnen und schließen? Durch drehen an der Syncronstange kann die Klappenstellung auch so verändert werden dass die Klappen verschieden weit geöffnet sind. Wie steht das Poti? Bei deinem Verbrauch wohl nicht korrekt. Was ist mit Lambdasonde? Nebenluft? Dadurch wird auch angereichert...

Mit 2500 Umdrehungen rumschwuchteln kann keine Guzzi ab, dafür sind die auch nicht gebaut. Bei diesen Umdrehungen ist der Öldruck zu gering und der Verschleiß hoch.

@ Martin,

runterschalten... ;)
Benutzeravatar
Ludentoni
König
 
Beiträge: 834
Registriert: Mo 14. Jan 2008, 16:55
Wohnort: Güllegürtel

Re: Motor ruckelt im Teillastbereich, Verbrauch zu hoch

Beitragvon Hirschhäuser » Do 12. Apr 2018, 10:22

Hi Frank,
Thema Nr 1 Ruckeln
also hauptsächlich Kat-Elfen leiden bisweilen am gelegentlichen ruckeln.
Da gibt es drei Lösungsansätze:
1. Hat Martin schon geschrieben - Gang niedriger
2. Einfach mal Super-Plus tanken, und probieren.
3. Am Mapping was ändern - das wäre dann nur was für Experten!

Meine Meinung dazu wäre - nicht untertourig fahren! Das tut der Elfe nicht gut!

Thema Nr 2 Spritverbrauch
1. 7 Liter sind eigentlich zu viel - hat Martin schon geschrieben. Wobei meine Elfe, wirklich bei Vollgas, schon mehr verbrannt hat.
Dies könnte vielleicht auch an meiner Körperfülle liegen, nur mit ner Lenkerverkleidung stehe ich voll der Luft im Weg.
2. Am Mapping was ändern - das wäre dann nur was für Experten!

- Hätte, würde, könnte, müsste, sollte -
Wenn Du zum Jahrestreffen kämest und Glück hättest, das da verschiedene Personen auch da wären, dann könnte Dir mit dem Mapping geholfen werden.

Gruß Stephan
Das doppelte Lottchen: V11 Café Sport (BOS · Mistral Conica Carbon) · Grüße aus dem Taunus
Benutzeravatar
Hirschhäuser
Kaiser
 
Beiträge: 1083
Registriert: So 13. Jan 2008, 18:45
Wohnort: 35789 Weilmünster

Re: Motor ruckelt im Teillastbereich, Verbrauch zu hoch

Beitragvon driverv11 » Do 12. Apr 2018, 13:10

Hallo

Ich hatte bis letztes Jahr auch diese Probleme. Dann habe ich das Motorrad zu Peter Lamparth gebracht und jetzt läuft sie echt super und braucht tatsächlich 1 Liter weniger als vorher !!! Das hätte ich schon viel früher machen sollen.

LG
Helmut
driverv11
Foren-As
 
Beiträge: 78
Registriert: Di 12. Feb 2008, 20:55
Wohnort: Neu-Anspach

Re: Motor ruckelt im Teillastbereich, Verbrauch zu hoch

Beitragvon Guzzibutz » Do 12. Apr 2018, 13:15

Peter Lampart scheint ein guter Tipp zu sein, ist aber leider für mich nicht gerade um die Ecke (wohne in derNähe von Segeberg, Schleswig-Holstein).
Aber ja: ich muss da wohl noch einmal einen Profi dranlassen.
Guzzibutz
Jungspunt
 
Beiträge: 18
Registriert: Sa 30. Dez 2017, 10:39

Re: Motor ruckelt im Teillastbereich, Verbrauch zu hoch

Beitragvon driverv11 » Do 12. Apr 2018, 15:15

Ja das stimmt, er ist nicht gerade um die Ecke. Ich habe auch ca. 280Km zu fahren, aber es hat sich in meinem Fall 100% gelohnt. Habe das Moped im Winter mit dem Anhänger hin gebracht und im März auch wieder so geholt.

LG
driverv11
Foren-As
 
Beiträge: 78
Registriert: Di 12. Feb 2008, 20:55
Wohnort: Neu-Anspach

Re: Motor ruckelt im Teillastbereich, Verbrauch zu hoch

Beitragvon werner » Do 12. Apr 2018, 17:45

Ich tippe auf defekten Poti und oder eine mangelhafte Syncronisation.
Syncronisieren und überprüfen des Gestänges ist einfach. Überprüfen des Potis geht mit einem Voltmeter. Oder aber du besorgst dir ein Zweites zum Testen.
Wie man das einbaut und einstellt findest du hier im Forum.
Ich hatte vor 2-3 jahren ähnliche Probleme. Nach Potitausch usw. läuft alles prima. Keine Ruckler, gute Gasannahme und wenig Verbrauch. (+-4,5 Liter auf der Landstrasse)

-w-
V11/KR in zeitlosem grigio argento metallizzato, ohne Interferenzrohr oder sonstigem SchnickSchnack!

Vive le Chapter! + refugees are welcome !
Benutzeravatar
werner
Foren Gott
 
Beiträge: 4819
Registriert: So 20. Jan 2008, 13:41
Wohnort: 12205 Berlin

Re: Motor ruckelt im Teillastbereich, Verbrauch zu hoch

Beitragvon Guzzibutz » Fr 13. Apr 2018, 06:24

Hmm, defektes Poti schon nach 15.000 Km? Billig ist ein neues ja auch nicht gterade (360€ bei Stein Dinse - gibt es vielleicht auch eine günstigere Bezugsquelle?)...
Das Poti hatte ja der Mechaniker von Guzzi im Lübeck geprüft und eingestellt. Ich messe aber auch noch mal nach.
Das mit der Synchronisation habe ich noch nicht ganz verstanden. Wenn die beiden Synchro-Uhren mit Standgas den gleichen Wert anzeigen und sich beim Gasgeben absolut synchron bewegen, dann müssen doch auch die Drosselklappen genau synchron laufen, oder? Und warum sollte ich nur gelegentlich in einem gewissen Drehzahlbereich Ruckelprobleme haben und nicht stäbdig in allen Bereichen, wenn die Synchronisation nicht stimmern sollte?
Guzzibutz
Jungspunt
 
Beiträge: 18
Registriert: Sa 30. Dez 2017, 10:39

Re: Motor ruckelt im Teillastbereich, Verbrauch zu hoch

Beitragvon Ludentoni » Fr 13. Apr 2018, 10:20

Bei Katelfe, immer zuerst Lambdasonde prüfen und durchmessen...

Ruckeln, hoher Verbrauch, alles bekannte Symptome.

Dann Grundeinstellung und syncronisieren.
Benutzeravatar
Ludentoni
König
 
Beiträge: 834
Registriert: Mo 14. Jan 2008, 16:55
Wohnort: Güllegürtel

Re: Motor ruckelt im Teillastbereich, Verbrauch zu hoch

Beitragvon lucky » Mo 23. Apr 2018, 10:51

Mein erster Poti war auch nach 15.000 km kaputt. Kann auch nur bestimmte Drehzahlbereiche treffen.

Bei 2800 bis 3200 U/min hört sich mein Motor auch wie nen Sack Nüsse an. Entweder runterschalten oder schnell über den Bereich drüber. Ab 3500 U/min sollte die Elfe gut rennen.
7 Liter +/- 0,5 ist normal. Ist bei mir ab etwa km 20 Tsd. so. Nicht mehr wegbekommen und habe mich daran gewöhnt.
V11 LeMans 2004 + Mivv mit Kat
Benutzeravatar
lucky
Foren Gott
 
Beiträge: 3646
Registriert: Di 15. Jan 2008, 15:35
Wohnort: 12309 Berlin


Zurück zu Motor / Getriebe / Kardan

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast