V11 KR: Leistungsverlust, warum?

Alles rund um die Elektrik und die Einspritzanlage

V11 KR: Leistungsverlust, warum?

Beitragvon blacknorge » Di 6. Sep 2016, 20:27

Hallo zusammen,

bei meiner Gespann-V11 trat heute ein für mich derzeit noch unerklärlicher Leistungsverlust auf, den ich mal wie folgt beschreibe:

Ich fuhr mit dem Gespann im 6. Gang mit ca. 130 km/h auf der BAB von der Arbeit nach Hause. Dabei stellte ich fest, dass die Leistung im 6. Gang leicht nachließ - fast so, wie "in Gummi" oder als ob die Bremse etwas angezogen worden wäre (was aber natürlich nicht der Fall war). Im 6. war es quasi nicht mehr möglich, über 5.000 1/min zu drehen. In niedrigeren Gängen geht es zwar noch, aber schon etwas "gequälter" als sonst. Im Prinzip fühlt es sich an, als wenn das Drehmomentloch, das die Elfe zwischen 5.000 und 6.000 1/min ohnehin hat, noch ausgeprägter ist als sonst.

Wenn ich bei 5.000 1/min im 6. Gang Vollgas gebe, gibt es kaum zusätzlichen "Schub", lediglich das Ansauggeräusch wird lauter ...

Ansonsten ist nichts weiter auffällig: Motorgeräusch mechanisch vollkommen unauffällig, keine Aussetzer oder ähnliches, stabiler Leerlauf.

Zum Motorrad: V11KR (also außen liegende Benzinpumpe und -filter). Serienmäßiges Mapping, serienmäßige Auspuffanlage. Laufleistung: ca. 20.000 km (fast von Anfang an im Gespann).

Bevor ich am Wochenende auf die Fehlersuche gehe (wenn ich das zeitlich überhaupt schaffe): Hat jemand an seiner V11 schon mal ähnliches gehabt? Und falls ja: was war die Ursache? Wie würdet ihr vorgehen?

Besten Dank für Tipps im Voraus

Borni

P.S.: Gut, dass ich noch eine Solo-V11 habe - damit fahr ich jetzt erstmal zur Arbeit :clap:
Benutzeravatar
blacknorge
Doppel-As
 
Beiträge: 112
Registriert: So 17. Mär 2013, 19:39
Wohnort: 29451 Dannenberg

Re: V11 KR: Leistungsverlust, warum?

Beitragvon -Martin.Glaeser- » Di 6. Sep 2016, 21:22

Aufbocken am Becker-Ständer.
Dann prüfen:
. Bremsen v+h laufen frei. Heiss?
. Kupplung schleift?
. Benzinfilter immer noch der erste? Wie alt?

Dann sehen wir weiter

-M-
"Ohne Leichtsinn ist das ganze Leben keinen Schuß Pulver wert" Theodor Fontane
Benutzeravatar
-Martin.Glaeser-
Foren Gott
 
Beiträge: 8482
Registriert: So 13. Jan 2008, 15:30
Wohnort: 91058 Erlangen

Re: V11 KR: Leistungsverlust, warum?

Beitragvon blacknorge » Di 6. Sep 2016, 21:34

Hallo Martin,

... da ist nichts mit "Becker-Ständer" - das ist ein Gespann!!!

Dennoch:

- Bremsen laufen frei - nix warm
- Kupplung schleift definitiv nicht (Leistungsverlust kann ich von schleifender Kupplung unterscheiden - es findet keine nennenswerte Drehzahlerhöhung im 6. Gang über 5.000 1/min statt)
- aber: Benzinfilter ist tatsächlich noch der erste, hat allerdings noch keine 20.000 km "runter"

Beste Grüße

Borni
Benutzeravatar
blacknorge
Doppel-As
 
Beiträge: 112
Registriert: So 17. Mär 2013, 19:39
Wohnort: 29451 Dannenberg

Re: V11 KR: Leistungsverlust, warum?

Beitragvon Dottore G. » Mi 7. Sep 2016, 06:08

Moin,
Benzinhahn voll geöffnet?
Kabelbruch am Hahn?


Gruß, Dieter.
Moto Guzzi 850 T5. Moto Guzzi V11 LM fast orginal. Moto Guzzi V35 C. Simson S63 und Di Blasi R7,dazu Honda Elite 150 nebst Honda Helix CN 250 "ganz erheblich" optimiert.Italjet Tiffany 25
In meine Guzzen kommt nur Super + und Luft ;-) na gut,Öl gibts auch noch.Und in den Endantrieb auch noch Molykote.Auch schöne Dinge können manchmal schmutzig sein.
http://schweger-italotreffen.de
Benutzeravatar
Dottore G.
Foren Gott
 
Beiträge: 10699
Registriert: So 13. Jan 2008, 13:40
Wohnort: 49413 Dinklage

Re: V11 KR: Leistungsverlust, warum?

Beitragvon Ludentoni » Mi 7. Sep 2016, 06:41

Hört sich an als wenn die Kupplung rutscht. Die hat ja was zu tun im Gespannbetrieb...
Benutzeravatar
Ludentoni
König
 
Beiträge: 825
Registriert: Mo 14. Jan 2008, 16:55
Wohnort: Güllegürtel

Re: V11 KR: Leistungsverlust, warum?

Beitragvon uwe.v11 » Mi 7. Sep 2016, 07:21

der fehlt Sprit!
der Filter,die Benzinschläuche...
das :kacke: E10 macht alles kaputt
uwe
KR Limonengrün,eine von 412 Stück in BRD
aus dem tiefen süden deutschlands
da wo der adler allerheiligen hoch durch den schwarzen wald fliegt!
v7/v11Sport,G5 Gespann,Tante Lemans 4 htm Sport,Stelvio NTX
Benutzeravatar
uwe.v11
Foren Gott
 
Beiträge: 3559
Registriert: So 13. Jan 2008, 14:42
Wohnort: 77654 offenburg

Re: V11 KR: Leistungsverlust, warum?

Beitragvon Marcus Busch » Mi 7. Sep 2016, 09:07

Schau auch mal ob die Tank Entlüftung frei ist.
Benutzeravatar
Marcus Busch
Routinier
 
Beiträge: 463
Registriert: So 13. Jan 2008, 15:06
Wohnort: Bonn

Re: V11 KR: Leistungsverlust, warum?

Beitragvon hans » Mi 7. Sep 2016, 09:21

Ich habe meinen BMW 2V-Boxer als Gespann und mit dem 80 PS Bausatz umgebaut.

Wenn ich schneller als üblich fahre, wird mehr Sprit abgesaugt als Luft in den Tank nachkommt.
Dann mache ich den Tankverschluss (Gewindeverschluss) ein paar Umdrehungen auf,
damit genügende Luft nachströmen kann und dann passt es wieder.

Salve
hans
Benutzeravatar
hans
Kaiser
 
Beiträge: 1160
Registriert: Mo 14. Jan 2008, 07:41
Wohnort: 94060 Pocking

Re: V11 KR: Leistungsverlust, warum?

Beitragvon likedeeler » Mi 7. Sep 2016, 11:35

Moin Borni,
hast Du in die Zuleitung vom BW-Tank zum Mopedtank einen Filter eingebaut? Wenn nicht könnte es sein, daß Du möglicherweise Dreck aus dem Zusatztank in das System gepumpt hast und nun tatsächlich der Benzinfilter dicht ist.
Manchmal hilft es auch zu überlegen, wo man zuletzt dran war ;) . Zumindest bei mir ist das so ... :oops: .
Gruß Kay
-------------------------------------------------------------------------------------------------------------------
V11 LeMans (Diva) / K100RS mit EML GT2001 (Dreirad)

Das Leben ist zu kurz, um alle Erfahrungen selbst zu machen.
Benutzeravatar
likedeeler
Lebende Foren Legende
 
Beiträge: 1500
Registriert: So 13. Jan 2008, 19:46
Wohnort: Norderstedt (Dörp bi Hamburch)

Re: V11 KR: Leistungsverlust, warum?

Beitragvon blacknorge » Mi 7. Sep 2016, 17:13

Hallo zusammen,

erst einmal vielen Dank für eure Tipps.

Zu einigen hier gleich meine Einschätzung:

Dottore G. hat geschrieben:Moin,
Benzinhahn voll geöffnet?
Kabelbruch am Hahn?
Gruß, Dieter.


Meine V11 hat einen mechanischen Hahn, der voll geöffnet ist.

Ludentoni hat geschrieben:Hört sich an als wenn die Kupplung rutscht. Die hat ja was zu tun im Gespannbetrieb...


Ich schrieb schon weiter oben: Es ist definitiv nicht die Kupplung (und auch keine der Bremsen).

uwe.v11 hat geschrieben:der fehlt Sprit!
der Filter,die Benzinschläuche...
das :kacke: E10 macht alles kaputt
uwe


Filter ist natürlich nicht ausgeschlossen. Der verbaute Filter dürfte der originale von 2001 sein - allerdings mit geringer Laufleistung. E10 hat noch keine meiner Guzzis gesehen - ich tanke wg. des geringeren Biosprit-Anteils nahezu ausschließlich SuperPlus (oder Aral "102") - aber nie nicht E10!!!

Marcus Busch hat geschrieben:Schau auch mal ob die Tank Entlüftung frei ist.


Den Tipp werde ich als erstes weiter verfolgen.

likedeeler hat geschrieben:Moin Borni,
hast Du in die Zuleitung vom BW-Tank zum Mopedtank einen Filter eingebaut? Wenn nicht könnte es sein, daß Du möglicherweise Dreck aus dem Zusatztank in das System gepumpt hast und nun tatsächlich der Benzinfilter dicht ist.
Manchmal hilft es auch zu überlegen, wo man zuletzt dran war ;) . Zumindest bei mir ist das so ... :oops: .


Ja, separater Filter ist verbaut - und er ist vollkommen sauber! Nach dem Einbau des Beiwagentanks bin ich an die 3.000 km gefahren, ohne dass irgendwas auffällig war.


Ich werde heute Abend zum Guzzi-Stammtisch nicht solo sondern mit dem GEspann fahren und dabei mit dem Tankdeckel experimentieren - dann weiß ich mehr bzgl. der Tankbelüftung. Vorher check ich noch das Kerzenbild, um zu sehen ob re. und li. gleich ... Über das Ergebnis der Probefahrt berichte ich dann morgen.

Vorsichtshalber hab ich heute schon mal einen Kraftstoff-Filter und einen Luftfilter bei HMB geordert - beides brauche ich ohnehin irgendwann.

Beste Grüße

Borni
Benutzeravatar
blacknorge
Doppel-As
 
Beiträge: 112
Registriert: So 17. Mär 2013, 19:39
Wohnort: 29451 Dannenberg

Re: V11 KR: Leistungsverlust, warum?

Beitragvon blacknorge » Sa 10. Sep 2016, 21:33

so
Benutzeravatar
blacknorge
Doppel-As
 
Beiträge: 112
Registriert: So 17. Mär 2013, 19:39
Wohnort: 29451 Dannenberg

Re: V11 KR: Leistungsverlust, warum?

Beitragvon blacknorge » Sa 10. Sep 2016, 21:33

Hallo zusammen,

so, erstmal eine kleine Zwischennachricht: Die Probefahrt am Mittwoch war ergebnislos: Die Tankentlüftung war es nicht - gleiche Symptome wie zuvor - jetzt bei Fahrt mit offenem Tankdeckel ...

Heute habe ich dann den Kraftstofffilter gewechselt, ebenso den Lufi (jetzt K&N) - beide Teile dürften noch die Erstausrüstung von 2001 gewesen sein - sahen aber aufgrund der Fahrleistung von 19.000 km unauffällig aus.

Da ich schon den Tank runter hatte, habe ich dann gleich die Ventile eingestellt (zuletzt bei ca. 11.000 km gemacht) und siehe da :o : beide Auslass-Ventile hatten nahezu "0" Ventilspiel!!! Schon denkbar, dass der Leistungsverlust daher rührte. Aber warum da kein messbares Ventilspiel war, erschließt sich mir derzeit nicht. Hoffen wir mal, dass Ventile und -sitz keinen bleibenden Schaden genommen haben und alles dicht ist.

Wenn ich es schaffe, werde ich morgen eine erneute Probefahrt machen und dann mal sehen, wie sich das Elfengespann jetzt verhält.

Euch allen noch ein schönes Wochenende

Borni
Benutzeravatar
blacknorge
Doppel-As
 
Beiträge: 112
Registriert: So 17. Mär 2013, 19:39
Wohnort: 29451 Dannenberg

Re: V11 KR: Leistungsverlust, warum?

Beitragvon Dottore G. » So 11. Sep 2016, 04:53

Moin Borni,
das ist aber seltsam.
Wenn kein Ventilspiel vorhanden ist hat der Motor doch kein
echtes sauberes Standgas bei 1100 Upm.
Eigentlich geht der aus oder rumpelt vor schon hin.
Du kannst zur Sicherheit ja mal die Kompression messen,
dann siehst du ja ob die Ventile noch
dicht halten oder ob die verbrannt sind.

Gruß, Dieter.
Moto Guzzi 850 T5. Moto Guzzi V11 LM fast orginal. Moto Guzzi V35 C. Simson S63 und Di Blasi R7,dazu Honda Elite 150 nebst Honda Helix CN 250 "ganz erheblich" optimiert.Italjet Tiffany 25
In meine Guzzen kommt nur Super + und Luft ;-) na gut,Öl gibts auch noch.Und in den Endantrieb auch noch Molykote.Auch schöne Dinge können manchmal schmutzig sein.
http://schweger-italotreffen.de
Benutzeravatar
Dottore G.
Foren Gott
 
Beiträge: 10699
Registriert: So 13. Jan 2008, 13:40
Wohnort: 49413 Dinklage

Re: V11 KR: Leistungsverlust, warum?

Beitragvon Neonerl » So 11. Sep 2016, 15:25

beide Auslass-Ventile hatten nahezu "0" Ventilspiel!!!

Nicht böse sein, aber hast Du auch den richtigen oberen Totpunkt zum messen eingestellt?
Benutzeravatar
Neonerl
Routinier
 
Beiträge: 381
Registriert: Di 13. Jul 2010, 11:16
Wohnort: Aheim am Würmsee

Re: V11 KR: Leistungsverlust, warum?

Beitragvon blacknorge » So 11. Sep 2016, 20:37

Dottore G. hat geschrieben:Moin Borni,
das ist aber seltsam.
Wenn kein Ventilspiel vorhanden ist hat der Motor doch kein
echtes sauberes Standgas bei 1100 Upm.
Eigentlich geht der aus oder rumpelt vor schon hin.
Du kannst zur Sicherheit ja mal die Kompression messen,
dann siehst du ja ob die Ventile noch
dicht halten oder ob die verbrannt sind.

Gruß, Dieter.


Hallo Dieter,

das Gespann läuft jetzt wieder deutlich besser, aber nicht ganz so gut, wie vor dem "Vorfall". Das Standgas war in letzter Zeit tatsächlich nicht immer optimal. Manchmal blieb der Motor im Leerlauf plötzlich stehen (es war so, als ob er auf einem Zyl. einen Aussetzer hat und das eben abstirbt). Es war aber nicht immer so und auch nicht gravierend, und ich habe es dann eher auf die hohen Außentemperaturen der letzten Wochen geschoben.

Heute habe ich bei warmem Motor und voll geöffneten Drosselklappen die Kompression gemessen: links 11, rechts 9 bar - für mein Verständnis schon eine etwas hohe Differenz.

Mein Plan ist es, jetzt die letzten Touren dieses Jahres noch zu fahren und dann die Köpfe runter zu nehmen und vsl. gleich die Auslassventile zu erneuern. Immerhin besteht ja der Verdacht, dass sie sich gelängt haben - wo sollte sonst das Ventilspiel geblieben sein ...

Neonerl hat geschrieben:
beide Auslass-Ventile hatten nahezu "0" Ventilspiel!!!

Nicht böse sein, aber hast Du auch den richtigen oberen Totpunkt zum messen eingestellt?


.. nee, nee, da bin ich nicht böse. Aber es war schon der richtige Totpunkt

Beste Grüße

Borni
Benutzeravatar
blacknorge
Doppel-As
 
Beiträge: 112
Registriert: So 17. Mär 2013, 19:39
Wohnort: 29451 Dannenberg

Re: V11 KR: Leistungsverlust, warum?

Beitragvon motoguzznix » Mo 12. Sep 2016, 10:15

Da ist eindeutig ein Kopfservice fällig
MfG Ernst
aus A ganz rechts unten

LM2 80 - V11Sport KR schwarz - V65 Lario mit Motorschaden - Quota 1000 mit nur 130t km - Ghezzi Brian Supertwin
Benutzeravatar
motoguzznix
Routinier
 
Beiträge: 415
Registriert: Mo 21. Jan 2008, 13:19

Re: V11 KR: Leistungsverlust, warum?

Beitragvon guuz » Di 13. Sep 2016, 05:35

Hi kannst eigentlich davon ausgehen dass Ventile sich nicht "längen" Normalerweise jedenfalls.

Unterschied bei guten Motor in der Verdichtung sollte bei 0,3 - 0,6 bar liegen.

Mein 2V Motor hatte nach "Überholung" 15,4 bar, da tat sich der Anlasser schwer bei der ersten Umdrehung über den OT zu drehen.

Hast aber richtig vor, nicht nur einen Kopf machen sondern beide gleichzeitig.
Kannst ja mal PN senden, hab paar info für die Kopfarbeiten.

Ciao
guuz
Routinier
 
Beiträge: 297
Registriert: Mi 1. Apr 2015, 11:46

Re: V11 KR: Leistungsverlust, warum?

Beitragvon andi » Di 13. Sep 2016, 08:26

blacknorge hat geschrieben:Mein Plan ist es, jetzt die letzten Touren dieses Jahres noch zu fahren und dann die Köpfe runter zu nehmen und vsl. gleich die Auslassventile zu erneuern. Immerhin besteht ja der Verdacht, dass sie sich gelängt haben - wo sollte sonst das Ventilspiel geblieben sein ...


Das Ventilspiel bleibt, wo es immer bleibt. In sich im Sitz setzenden Ventilen. Die Ventilfedern ziehen ja nicht so doll an den Ventilen, dass es die in die Länge ziehen könnte ;-) Wenn du die womöglich durch das zu geringe Spiel durchgebrannten Ventile wechselst, schau dir gleich die gesamte Ventilsteuerung an. Die Stößeltassen und die Nockenwelle sind ja "schnell" rausgenommen, wenn die Köpfe ab sind.
Und wenn du dann alles auseinander hast, kannst du dem Motor gleich ein leichtes Tuning gönnen. :mrgreen:


Andi
"Moto Guzzi - macht Fahrer zu Mechanikern - seit 1921." (c) Hubert
V11Sport KR in silber und LMIII
HD E-Glide
Hatfield 462
XJR 1300SP
Benutzeravatar
andi
Administrator
 
Beiträge: 2375
Registriert: So 13. Jan 2008, 23:49
Wohnort: 84079 Bruckberg

Re: V11 KR: Leistungsverlust, warum?

Beitragvon Dottore G. » Di 13. Sep 2016, 16:22

Moinsen,
Ventile steigen nun mal.
Andy hat es ja geschrieben.
Wenn aber nun länger mit 0 Ventilspiel
gefahren wird können die Ventile die Wärme nicht mehr an Sitz und Kopf abgeben und fangen an zu glühen da die heißen Gase auch noch dran vorbei streichen.
Dann haben die Federn durch aus die Kraft die glühenden
Ventile so lang zu ziehen bis diese abreissen und in den Zylinder und auf den Kolben fallen.
Das ist dann so ein richtiger Scheissdrecksmotorschaden.
Wenn kein Spiel mehr zu hören ist und das Standgas wird schlecht und das anspringen auch dann müssen alle Alarmglocken läuten.

Gruß, Dieter.
Moto Guzzi 850 T5. Moto Guzzi V11 LM fast orginal. Moto Guzzi V35 C. Simson S63 und Di Blasi R7,dazu Honda Elite 150 nebst Honda Helix CN 250 "ganz erheblich" optimiert.Italjet Tiffany 25
In meine Guzzen kommt nur Super + und Luft ;-) na gut,Öl gibts auch noch.Und in den Endantrieb auch noch Molykote.Auch schöne Dinge können manchmal schmutzig sein.
http://schweger-italotreffen.de
Benutzeravatar
Dottore G.
Foren Gott
 
Beiträge: 10699
Registriert: So 13. Jan 2008, 13:40
Wohnort: 49413 Dinklage

Re: V11 KR: Leistungsverlust, warum?

Beitragvon guuz » Fr 16. Sep 2016, 05:32

Bitte zeigt mir Ventile die sich sooooo lang ziehen dass sie Abreissen :? Bei dem Material des Ventiles unmöglich, nachzulesen in einschlägigen Fachbücher über Material und seine Bruch, bzw Streckgrenze.
Da kommt längst der Kolben und "klopft" sie wieder kleiner ;)

Aber sei wie es ist, zu kleines Ventilspiel verbrennt den Ventilsitzbereich am Ventilteller. Auch bei "schonender" fahrweise.

Viel Spaß
guuz
Routinier
 
Beiträge: 297
Registriert: Mi 1. Apr 2015, 11:46

Re: V11 KR: Leistungsverlust, warum?

Beitragvon Ludentoni » Fr 16. Sep 2016, 06:09

Vergiss mal deine einschlägige Fachlitertatur, die echte Welt der abreissenden Guzziventile sieht so aus:

http://www.guzzipower.com/Shrapnel.html

Dort sind zahlreiche Beispiele aufgeführt, 1100 Sport, Quota, V 50 usw. Die kleinen Motoren sind übrigens für Ventilabrisse bestens bekannt...
Benutzeravatar
Ludentoni
König
 
Beiträge: 825
Registriert: Mo 14. Jan 2008, 16:55
Wohnort: Güllegürtel

Re: V11 KR: Leistungsverlust, warum?

Beitragvon Dottore G. » Fr 16. Sep 2016, 06:54

Ich selber bin schon mit Ölbinder über die Straße gelaufen und habe abgestreut nach dem mir vor 30 Jahren mal ein Ventil von einem 1500 Käfermotor abgerissen war.Das ist dann am völlig zerstörtem Kolben vorbei in den Ölsumpf gefallen.Die Kolbenreste und das Pleulauge haben dann noch den Block durchschlagen und die Brühe floss auf die Straße.
Das war alles nur die Schuld vom bleifrei Sprit.
Ich sag hier nur Toyota,nix ist unmöglich. ;)

Gruß, Dieter.
Moto Guzzi 850 T5. Moto Guzzi V11 LM fast orginal. Moto Guzzi V35 C. Simson S63 und Di Blasi R7,dazu Honda Elite 150 nebst Honda Helix CN 250 "ganz erheblich" optimiert.Italjet Tiffany 25
In meine Guzzen kommt nur Super + und Luft ;-) na gut,Öl gibts auch noch.Und in den Endantrieb auch noch Molykote.Auch schöne Dinge können manchmal schmutzig sein.
http://schweger-italotreffen.de
Benutzeravatar
Dottore G.
Foren Gott
 
Beiträge: 10699
Registriert: So 13. Jan 2008, 13:40
Wohnort: 49413 Dinklage

Re: V11 KR: Leistungsverlust, warum?

Beitragvon andi » Fr 16. Sep 2016, 16:44

guuz hat geschrieben:Bitte zeigt mir Ventile die sich sooooo lang ziehen dass sie Abreissen :?


Ich wüsste ja viel lieber, wo die Ventilfedern die Ventile hinziehen sollen. Da bräuchte es ja schon verbogene Kipphebel, gestauchte Stößelstangen oder eingelaufene Nockenwelle bzw. Stößeltassen, dass da überhaupt Platz entsteht.


Andi,
400 fehlerfreie km auf der V11, Yeehaw!
"Moto Guzzi - macht Fahrer zu Mechanikern - seit 1921." (c) Hubert
V11Sport KR in silber und LMIII
HD E-Glide
Hatfield 462
XJR 1300SP
Benutzeravatar
andi
Administrator
 
Beiträge: 2375
Registriert: So 13. Jan 2008, 23:49
Wohnort: 84079 Bruckberg

Re: V11 KR: Leistungsverlust, warum?

Beitragvon Dottore G. » So 18. Sep 2016, 06:07

Moin Andi,
vieleicht denkst du zu tiefgründig.
Langezogene Ventile reissen kurz hinter
dem Teller ab.Da spielt erst eine enorme
Hitze eine Rolle dann eine Abkühlung.
Es ist ein Langziehrissschockbruch quasi.
Die anderen von dir aufgeführten Schadensbilder
gibt es auch alle,von gestauchten Stangen über verschlissene Nockenwellentriebe bis zu gebrochenen
Kipphebeln besonders bei Vierventilern.
Das sind aber Schäden die eigenständig und ohne
einen Zusammenhang mit zu geringem Ventilspiel auftreten können.
Wenn man das Ventilspiel nicht mehr hört müssen die
Deckel ab und die Lehre muß durchgezogen werden.

Gruß, Dieter.
Benutzeravatar
Dottore G.
Foren Gott
 
Beiträge: 10699
Registriert: So 13. Jan 2008, 13:40
Wohnort: 49413 Dinklage

Re: V11 KR: Leistungsverlust, warum?

Beitragvon guzzipapa » So 18. Sep 2016, 10:00

Das ist ja ein ganz interessantes Thema hier, was an so einem Motor alles kaputt sein könnte. Auf jeden Fall viel interessanter und auch gesünder, als das Gejammere von vielen Leuten in unserem Alter über kaputte Kniegelenke, Bandscheibenvorfälle, Atemnot und was es noch so alles an Zipperlein gibt.

Gottfried
guzzipapa
Lebende Foren Legende
 
Beiträge: 1880
Registriert: Di 22. Jan 2008, 00:22
Wohnort: Oberösterreich

Nächste

Zurück zu Elektrik / Einspritzanlage

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast