Zündschloß V11 LM

Alles rund um die Elektrik und die Einspritzanlage

Zündschloß V11 LM

Beitragvon FT5 » Di 6. Jun 2017, 18:54

Hallo Alle zusammen, ich habe dieses Portal, inzwischen oft und gerne besucht. Nun, endlich mal angemeldet, hoffe ich auf fachmännische Hilfe. Fahre selbst seit zwanzig Jahren Guzzi. Aktuell, T5 (zivil und ziemlich original), dann halt die Elfe. Mit nicht endenden Problemen. Alles was hier so beschrieben wird, hat meine an Krankheiten auch mitbekommen. Aktuell, während einer knapp zweieinhalb tausend Kilometer Tour, die letzte anderthalb Woche, folgendes Problem. Ausfall, Blinker, Rücklicht, Instrumentenbeleuchtung. Beim ziehen der Handbremse, funktionierte alles wieder. Also Masse. Lokalisiert, das grün-schwarze Kabel im Zündschloß, lose. Das Unterteil vom Zündschloß mit Kabel liegt nun vor mir und ich weiß nicht weiter, weil ich absolut nicht erkennen kann, wo das Kabel eigentlich hingehört. Bei SD, gibts nur das komplette Zündschloß. ERBITTE DRINGEND HILFE. Den die Elfe LM, ist für mich trotzdem, eine der schönsten je gebauten Guzzi's. Mit besten Grüßen
FT5
Grünschnabel
 
Beiträge: 3
Registriert: Di 6. Jun 2017, 18:29

Re: Zündschloß V11 LM

Beitragvon Thomas » Do 8. Jun 2017, 00:06

http://www.v11sport.de/images/dina3.jpg

Herzlich willkommen. Ich hoffe der hilft dir


Th
Immer 3-4 Zentimeter Sicherheitsstreifen an den Reifenflanken

T3
V11
ETV 1000 Caponord ist verkauft
seit Juni 2017 K 1600 GTL

SS 1600K am 15.06.2017 auf Aprilia Caponord ist beurkundet
SS 1000 am 09.07.2017 auf BMW K 1600 GTL ist beurkundet
SS 1000 am 19.08.2017 auf BMW K 1600 GTL ist beurkundet
Benutzeravatar
Thomas
Foren Gott
 
Beiträge: 4276
Registriert: So 12. Okt 2008, 17:35
Wohnort: Schenklengsfeld

Re: Zündschloß V11 LM

Beitragvon Volkmar » Do 8. Jun 2017, 08:48

Hallo Grünschnabel,

Du hast eine PN.

Gruß

Volkmar
V11 Le Mans schwarz - Baujahr 2001 - fast nicht umgebaut - aber nur fast!
Suzuki Intruder M 1800 R rot - Baujahr 2006
Harley Davidson Holzklasse orange - Baujahr 2011, also neuwertig
... und a Mauntnbaik und an Haffa Schua hobe a! :lol:
Benutzeravatar
Volkmar
König
 
Beiträge: 875
Registriert: So 13. Jan 2008, 18:05
Wohnort: 94209 Regen

Re: Zündschloß V11 LM

Beitragvon FT5 » So 11. Jun 2017, 08:43

Der Grünschnabel, sagt danke. Die Elfe, läuft wieder.
FT5
Grünschnabel
 
Beiträge: 3
Registriert: Di 6. Jun 2017, 18:29

Re: Zündschloß V11 LM

Beitragvon -Martin.Glaeser- » Mo 12. Jun 2017, 21:32

Ja ... Und nu?
Was war's? Oder ist das geheim??
-M-

Gesendet von meinem SM-G930F mit Tapatalk
"Ohne Leichtsinn ist das ganze Leben keinen Schuß Pulver wert" Theodor Fontane
Benutzeravatar
-Martin.Glaeser-
Foren Gott
 
Beiträge: 8482
Registriert: So 13. Jan 2008, 15:30
Wohnort: 91058 Erlangen

Re: Zündschloß V11 LM

Beitragvon FT5 » Di 20. Jun 2017, 23:27

Sorry, keine Geheimnisse, nur absoluter Zeitmangel. Private Probleme gehören nicht hierher, ist aber leider so. :oops: Grüne Kabelbrücke im ZS, etwas abisoliert, da ist auch mein grün, schwarzes Kabel fast bündig, unauffällig, abgebrochen. Lötpunkt gesetzt. vorsichtig etwas mehr Kabel ins Zündschloß geschoben, etwas ISO Band dazu um vielleicht die Lenkbewegung im Schloß etwas zu unterbinden. Fertig und funzt, wieder. Beste Grüße an Alle
FT5
Grünschnabel
 
Beiträge: 3
Registriert: Di 6. Jun 2017, 18:29


Zurück zu Elektrik / Einspritzanlage

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast