Scura startet nicht mehr

Alles rund um die Elektrik und die Einspritzanlage

Scura startet nicht mehr

Beitragvon 11er » Do 2. Aug 2018, 12:29

Hallo zusammen,
meine Scura startet nicht mehr.
Die Entwicklung: normaler Motorlauf im Leerlauf, bei normalem Beschleunigen unter Last unsaubere Gasannahme (Stottern und Sprotzen/Fehlzündungen), beim Gaswegnehmen gelegentlich Fehlzündungen.
Bei konstanter Fahrt: starkes Ruckeln, beim Beschleunigen/Vollgas alles ok.
Auf der letzten Fahrt bis zum Abstellen ist sie 1-2 Mal ausgegangen und der Anlasser hatte etwas Mühe, den Motor wieder anzubekommen (hörte sich wie Drehen gegen einen größeren Widerstand an).
Dann heute: der Anlasser kann den Motor kaum drehen und kommt zum Stillstand. Kerzen raus: keine Probleme mehr für den Anlasser. Kerzen wieder drin: kaum eine Chance zu Drehen.
Vermutung: Einspritzdüsen kleckern den Brennraum voll.
Hier meine Frage: liege ich mit meiner Vermutung richtig und wie kann ich die Düsen wechseln(wenn überhaupt)?

Vielen Dank schonmal vorab und viele Grüße

K
Bol d'Or Bj. '79 zum Schrauben und manchmal zum Fahren
V11 Scura
11er
Mitglied
 
Beiträge: 43
Registriert: Fr 22. Mai 2009, 17:33

Re: Scura startet nicht mehr

Beitragvon Dottore G. » Do 2. Aug 2018, 16:39

Batterie voll und Ok?
Moto Guzzi 850 T5. Moto Guzzi V11 LM fast orginal. Moto Guzzi V35 C. Simson S63 und Di Blasi R7,dazu Honda Elite 150 nebst Honda Helix CN 250 "ganz erheblich" optimiert.Italjet Tiffany 25
In meine Guzzen kommt nur Super + und Luft ;-) na gut,Öl gibts auch noch.Und in den Endantrieb auch noch Molykote.Auch schöne Dinge können manchmal schmutzig sein.
http://schweger-italotreffen.de
Benutzeravatar
Dottore G.
Foren Gott
 
Beiträge: 10736
Registriert: So 13. Jan 2008, 13:40
Wohnort: 49413 Dinklage

Re: Scura startet nicht mehr

Beitragvon 11er » Do 2. Aug 2018, 17:03

Ja, Batterie ist voll und ok. Frisch geladen.

MfG K
Bol d'Or Bj. '79 zum Schrauben und manchmal zum Fahren
V11 Scura
11er
Mitglied
 
Beiträge: 43
Registriert: Fr 22. Mai 2009, 17:33

Re: Scura startet nicht mehr

Beitragvon roland.k » Do 2. Aug 2018, 17:13

Frisch geladen sagt nichts über den Zustand der Batterie aus. Hast mal Spannung gemessen :kratz:
Es ist nie zu spät für eine glückliche Kindheit ! :kuh:
Benutzeravatar
roland.k
Administrator
 
Beiträge: 3371
Registriert: Sa 12. Jan 2008, 13:51
Wohnort: 77972 Mahlberg

Re: Scura startet nicht mehr

Beitragvon Dottore G. » Do 2. Aug 2018, 17:14

Schon mal die Spannung an der Batterie während des Startvorgangs gemessen?
Moto Guzzi 850 T5. Moto Guzzi V11 LM fast orginal. Moto Guzzi V35 C. Simson S63 und Di Blasi R7,dazu Honda Elite 150 nebst Honda Helix CN 250 "ganz erheblich" optimiert.Italjet Tiffany 25
In meine Guzzen kommt nur Super + und Luft ;-) na gut,Öl gibts auch noch.Und in den Endantrieb auch noch Molykote.Auch schöne Dinge können manchmal schmutzig sein.
http://schweger-italotreffen.de
Benutzeravatar
Dottore G.
Foren Gott
 
Beiträge: 10736
Registriert: So 13. Jan 2008, 13:40
Wohnort: 49413 Dinklage

Re: Scura startet nicht mehr

Beitragvon guzzipapa » Do 2. Aug 2018, 21:03

Bei meiner war etwas ziemlich ähnliches auch schon einmal. Das hat sich nach längeren suchen als oxydierte Verbindungen der Massekabel an der Batterie herausgestellt. Dann kann die Batterie noch so gut sein. Wenn zu wenig Strom fließen kann, geht alles mögliche nicht wie es soll.

Gottfried
guzzipapa
Lebende Foren Legende
 
Beiträge: 1955
Registriert: Di 22. Jan 2008, 00:22
Wohnort: Oberösterreich

Re: Scura startet nicht mehr

Beitragvon 11er » Do 2. Aug 2018, 21:29

Danke für eure Antworten.
Batterie (hängt an nem Ctek) kann ausgeschlossen werden. Der Anlasser hat soviel Kraft, dass die Zahnradverbindung(?) zum Motor , laienhaft ausgedrückt, im schlimmsten Fall durchdreht (Rattern).

MfG

K
Bol d'Or Bj. '79 zum Schrauben und manchmal zum Fahren
V11 Scura
11er
Mitglied
 
Beiträge: 43
Registriert: Fr 22. Mai 2009, 17:33

Re: Scura startet nicht mehr

Beitragvon Ludentoni » Fr 3. Aug 2018, 08:56

Ohne eine Messung der Ruhespannung und einer Messung ob die Spannung während des startens abfällt bzw. zusammenbricht kann man gar nichts in Sachen Batterie ausschließen.

Die Beschreibungen weisen auf Unterspannung hin, dann treten nämlich solche Symptome zu Tage. Welche Batterie verbaut ist wird auch nicht erwähnt, eine defekte oder unterspannige Spark/Hawker schafft es teilweise nicht den Motor mit Kerzen zu drehen, ohne Kerzen und nach kleiner Erholungsphase hat so eine Hawker dann wieder genug Dampf für einige Augenblicke.

Wie schon geschrieben wurde, messen. Falls nicht willens oder könnens, alternativ ne volle Autobatterie an die Elfe hängen.
Benutzeravatar
Ludentoni
König
 
Beiträge: 852
Registriert: Mo 14. Jan 2008, 16:55
Wohnort: Güllegürtel


Zurück zu Elektrik / Einspritzanlage

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste