Seite 1 von 2

Hochgeschwindigkeitsruckeln

BeitragVerfasst: Fr 17. Mai 2019, 18:44
von kischi
Moin,
kennt jemand Hochgeschwindigkeitsruckeln, Ruckeln bei hohen Drehzahlen, 5000 - 6000 U/min.
Die Geschwindigkeit nimmt kurzzeitig abrupt ab, als würde man mit dem Gasgriff immer auf und zu drehen.
Ich würde mich über Erfahrungen, Hinweise zur Ursachensuche, von Euch freuen.
Geüße aus dem Pott
Kischi

Re: Hochgeschwindigkeitsruckeln

BeitragVerfasst: Fr 17. Mai 2019, 20:22
von Dottore G.
Moin,
ist das denn ein Dauerzustand
bei den Drehzahlen oder nur ab und zu?
Ist bei höheren Drehzahlen das rucken vorbei?
Bisschen mehr Infos wären nicht schlecht.
So kann man nicht mal sagen ob es am
Strom oder am Sprit liegt.
Eines von den beiden wird fehlen.
Luft bekommt der Motor ja weil die Klappen auf sind.

Gruß, Dieter.

Re: Hochgeschwindigkeitsruckeln

BeitragVerfasst: Sa 18. Mai 2019, 08:12
von -Martin.Glaeser-
So wie Dieter sagt:
Entweder Zündung.
Oder Benzinzufuhr.
Wobei ein sauberer Luftfilter nie schaden kann. Neu, oder mit Druckluft durchgepustet, von innen nach aussen.

Benzinzufuhr: könnte ein verstopfte Tank-Entlüftung sein.
Hast Du Unterdruck im Tank, wenn Du ihn öffnest ? Zischt Luft rein?

Oder ein alter Benzinfilter. Wie alt?
Wieviel km.

Du siehst schon, ein paar Angaben braucht der Guzzi-Ferndiagnose Wahrsager schon, um Dir weiterzuhelfen :
. Typ der V11 (KR. KS. KT)
. Baujahr
. Km
. Letzte techn. Maßnahmen, Umbauten
. Schuhgröße und Körperlänge des Piloten
. Körbchengröße der Freundin

:-)
-M-

Re: Hochgeschwindigkeitsruckeln

BeitragVerfasst: Sa 18. Mai 2019, 08:49
von kischi
Guten Morgen,
hier weitere Hinweise auf Eure Fragen:

ist das denn ein Dauerzustand
bei den Drehzahlen oder nur ab und zu?

Sobald es in dem Drehzahlbereich ruckelig wird, nehm ich das Gas weg

Ist bei höheren Drehzahlen das rucken vorbei?
Ich wage nicht den Motor höher drehen zu lassen.

. Typ der V11 (KR. KS. KT)
Modell KT

. Baujahr
EZ 07/2004

. Km
96.000

. Letzte techn. Maßnahmen, Umbauten
In 2010 mit 46.395 km bei Peter Lamparth überarbeitet, 8.1 Nocke, Lufi offen, Tangentiale, Kat-Krümmer, BOS mit DB-Einsatz, Kanäle bearbeitet, V11CFR3.
2018 mit 94.000 km Inspektion selber durchgeführt incl. neuem Benzinfilter.
Das Motorrad hatte ich von jemanden aus diesem Forum, Dickie?, vor einigen Jahren gekauft.
April 2019, nachdem ich das Ruckeln bemerkte, Luftfilter gereinigt, Zündkerzen neu, TPS eingestellt, Drosselklappen synchronisiert, sämtliche Steckverbindungen gereinigt,
seitdem aber noch keine Probefahrt geschafft.

. Schuhgröße und Körperlänge des Piloten
43, 1.79 m

. Körbchengröße der Freundin
nutzt sowas nich

Das nächste was ich machen werde ist eine Probefahrt und anschließend, wenn das Ruckeln nicht weg ist, mal die Tankklappe und die Geräusche beim Öffnen beachten.

Ich werde berichten, vielen Dank für Eure Hinweise
Kischi

Re: Hochgeschwindigkeitsruckeln

BeitragVerfasst: Sa 18. Mai 2019, 09:22
von Ludentoni
kischi hat geschrieben:Guten Morgen,

2018 mit 94.000 km Inspektion selber durchgeführt incl. neuem Benzinfilter.

Kischi



Und, Benzinfilter richtig herum eingebaut, auch mit Kabelbinder gesichert, Schläuche und Schellen alle fest, sind Intankschläuche verbaut?

Re: Hochgeschwindigkeitsruckeln

BeitragVerfasst: Sa 18. Mai 2019, 09:54
von -Martin.Glaeser-
Ja....die KS hat ja die Benzinpumpe im Tank.
Aber wenn da der Benzin-Schlauch abgesprungen wäre, ginge garnix.

Vielleicht - - wenn der Benzinschlauch mürbe und marode ist, und porös?
Im Tank.
Dann könnte er Luft ziehen.
Das wäre noch ein Gedanke.

Nach fast 100 000 km und 15 Jahren Betrieb würde ich sowieso empfehlen, mal alle Gummi-Schläuche auszutauschen :
. Benzin-Leitungen (3 verschiedene Durchmesser)
. Den S-förmigen Motorentlüftungsschlauch (ich spreche aus Erfahrung. Letzten Sommer in Tschechien... )

-M-
.

Re: Hochgeschwindigkeitsruckeln

BeitragVerfasst: Sa 18. Mai 2019, 10:10
von Ludentoni
-Martin.Glaeser- hat geschrieben:Ja....die KS hat ja die Benzinpumpe im Tank.
Aber wenn da der Benzin-Schlauch abgesprungen wäre, ginge garnix.
-M-
.



Die ersten KS ab 2001 hatten alle noch externe Pumpe Martin, Kischi schreibt aber er hätte ne 04er KT...

Von abgesprungenen Schläuchen war auch nicht die Rede, es ging mir um den gewechselten Benzinfilter. Wenn der nicht korrekt in Durchflussrichtung verbaut wurde ( Pfeil) dann kann es zu den beschriebenen Symptomen kommen, Leistungsverlust, Ruckeln usw.

Bei Fehlersuche immer erst da ansetzten wo man zuletzt was geändert hat, keine neuen Baustellen aufreißen und neue potentielle Fehler verursachen...

Re: Hochgeschwindigkeitsruckeln

BeitragVerfasst: Sa 18. Mai 2019, 13:48
von -Martin.Glaeser-
Ja.
Benzinfilter !
-M-

Re: Hochgeschwindigkeitsruckeln

BeitragVerfasst: Sa 18. Mai 2019, 23:24
von Dellario
Ludentoni hat geschrieben:
Bei Fehlersuche immer erst da ansetzten wo man zuletzt was geändert hat, keine neuen Baustellen aufreißen und neue potentielle Fehler verursachen...


..keine Körbchen wo noch nie welche waren !
:mrgreen:

Re: Hochgeschwindigkeitsruckeln

BeitragVerfasst: So 19. Mai 2019, 18:59
von kischi
Guten Abend,
heute konnten wir eine Probefahrt machen.
Das Ruckeln tritt nur zwischen 5.500 - 6.500 U/Min auf, darunter und darüber ist es nicht vorhanden.
Fahren mit offenem Tankdeckel brachte keine Besserung.
Könnte der Computer Fehlinformationen von Sensoren erhalten wenn dieser Drehzahlbereich ansteht?
Grüße
kischi

Re: Hochgeschwindigkeitsruckeln

BeitragVerfasst: So 19. Mai 2019, 21:05
von guzzipapa
Meine hat vor ein paar Jahren einmal ganz die gleichen Symptome bei etwa 3000 Upm gehabt. Nach längerem Suchen mit einem guten Kfz Elektriker sind wir auf eine ganz einfache Ursache gekommen. Am Minuspol an der Batterie sind drei Kabel angeschraubt, für Starter, Bordnetz und Rechner. Und zwischen den Anschlüssen war das Metall oxydiert und hat damit so eine Art drehzahlabhängigen Wiederstand aufgebaut. Anschlüsse geputzt, Kontaktspray drauf und es war wieder Ruhe.

Gottfried

Re: Hochgeschwindigkeitsruckeln

BeitragVerfasst: Mo 20. Mai 2019, 06:03
von Kosmolske2.0
Respekt erstmal vor deiner Fahrleistung. 50000 in 8 Jahren ist schon gut.
Schuhgröße 43 bei 1,79m ist eher durchschnittlich. Ich habe 42 und meine Elfe fährt immer noch gut.:-)
Naja, nicht wirklich. Ich kann Dir aber auch nicht helfen - wollte nur dumm schwätzen. :hammer:

Re: Hochgeschwindigkeitsruckeln

BeitragVerfasst: Mo 20. Mai 2019, 09:54
von DiLo
Kerzenstecker .... sind die Originalen von Champion mit den 5kOhm verbaut?
Ansonsten: Paar neue, sollten in keiner Wartungskiste fehlen ;-)

Re: Hochgeschwindigkeitsruckeln

BeitragVerfasst: Mo 20. Mai 2019, 19:42
von kischi
Kerzenstecker sind rot wie die Kabel,
Schuhgröße 43 an beiden Füssen,
1,79 m Körperlänge nur morgentz,
Dummschwätzen find ich nich schlimm,
ich bin 58 Jahre alt geworden.

Die Batteriepole habe ich vorhin gesäubert und mit Kontaktspray behandelt, keinerlei Korrosion sichtbar.

Habe gerade eine neue Batterie fürs Falcönchen fallen lassen :hammer: , den Riß anschließend mit Zweikomponentenkleber abgedichtet, in der Hoffnung nicht nochmal in eine neue Batterie investieren zu müssen.

Tschau, gutz Nächtle
kischi

Re: Hochgeschwindigkeitsruckeln

BeitragVerfasst: Mo 20. Mai 2019, 20:34
von guzzipapa
kischi hat geschrieben:Kerzenstecker sind rot wie die Kabel,
Schuhgröße 43 an beiden Füssen,
1,79 m Körperlänge nur morgentz,
Dummschwätzen find ich nich schlimm,
ich bin 58 Jahre alt geworden.

Die Batteriepole habe ich vorhin gesäubert und mit Kontaktspray behandelt, keinerlei Korrosion sichtbar.

Habe gerade eine neue Batterie fürs Falcönchen fallen lassen :hammer: , den Riß anschließend mit Zweikomponentenkleber abgedichtet, in der Hoffnung nicht nochmal in eine neue Batterie investieren zu müssen.

Tschau, gutz Nächtle
kischi


Das mit der Batterie für das Falcönchen ist nicht so schlimm. In der reicht das kleinste Batteriechen, das es in 12 V gibt. Weil die startet man stilecht ohnehin mit Kickstarter.

Gottfried

Re: Hochgeschwindigkeitsruckeln

BeitragVerfasst: Mi 22. Mai 2019, 16:00
von corsarosso1100
Hallo Erstmal,
Die Relaise Geprüft/Getauscht? da hatte ich schonmal ähnliche Symptome.
Gruß
Corsarosso1100

Re: Hochgeschwindigkeitsruckeln

BeitragVerfasst: Do 23. Mai 2019, 19:01
von kischi
Nabend,
wie kann ich die Relais testen?
Gruß
Kischi

Re: Hochgeschwindigkeitsruckeln

BeitragVerfasst: Fr 24. Mai 2019, 08:24
von werner
.., ist das Poti OK und korrekt eingestellt? Relais halte ich für nicht sehr warscheinlich. Aber man weiß bei der Dame ja oft nicht woran man ist!

-w-

Re: Hochgeschwindigkeitsruckeln

BeitragVerfasst: Fr 24. Mai 2019, 21:19
von kischi
Poti ist in Anlehnung an die hier im Forum gemachten Anleitungen gemacht worden.
0-Stellung mit 150 mV, beide Madenschrauben herausgedreht, Leerlaufanhebung und Gestänge losgelöst.
Bei mir ist es aber so, daß ich die 150 mV nur mit ausgeschalteter Zündung herstellen/ablesen kann! Wenn ich die Zündung einschalte, erhalte ich unsinnige Werte am Instrument.
Anschließend den Leerlauf über Bypaßschrauben mit Unterdruckuhren eingestellt.
Leerlaufdrehzahl mit der linken Madenschraube reguliert.
Gestänge eingehängt und anhand der mV- Anzeige so eingestellt das nach dem Einhängen der gleiche Wert wie ohne Koppelung da ist.
Anschließend mit höherer Drehzahl und Unterdruckuhren die Synchronität mit der weißen Schraube hergestellt.
Ob das Poti in dem Bereich Drehzahl 5.500 bis 6.500 keine sinnvollen Werte übermittelt, kann ich nicht überprüfen, oder doch?
Nachti
Kischi

Re: Hochgeschwindigkeitsruckeln

BeitragVerfasst: So 26. Mai 2019, 14:54
von Schattenparker
Poti überprüfen:
anstecken Messgerät wie gehabt.
sollten jetzt 500-600 mV angezeigt werden.
Dann langsam Gas geben bis Vollgas.
Sollte am Messgerät gleichmäßig ohne Sprünge raufzählen. Mehrmals wiederholen. Wenn es einen Bereich gibt, bei dem die Werte springen, ist es der Poti.
8-) Dann sagst hier wieviel V du bei Vollgas erreichst. :o

Re: Hochgeschwindigkeitsruckeln

BeitragVerfasst: So 26. Mai 2019, 16:44
von DiLo
kischi hat geschrieben:Bei mir ist es aber so, daß ich die 150 mV nur mit ausgeschalteter Zündung herstellen/ablesen kann! Wenn ich die Zündung einschalte, erhalte ich .....


???

Was Arno meint: zuendung an, motor aus. Langsam am gaszug ziehen und am Multimeter beobachten, ob es wilde spruenge irgendwo gibt.....

Re: Hochgeschwindigkeitsruckeln

BeitragVerfasst: Di 28. Mai 2019, 09:07
von motoguzznix
Hallo

Zündspule oder Relais
tausch die beiden Relais, die für die Einspritzung zuständig sind, gegen neue als ersten Schritt.

Re: Hochgeschwindigkeitsruckeln

BeitragVerfasst: Di 28. Mai 2019, 18:52
von kischi
Anzeige bei Leerlauf 415mV, bei Vollgasstellung 4940mV.
Keine Sprünge feststellbar zwischen Leerlaufstellung und Vollgasstellung Gasriff.

Re: Hochgeschwindigkeitsruckeln

BeitragVerfasst: Mi 29. Mai 2019, 04:23
von Schattenparker
kischi hat geschrieben:Anzeige bei Leerlauf 415mV, bei Vollgasstellung 4940mV.
Keine Sprünge feststellbar zwischen Leerlaufstellung und Vollgasstellung Gasriff.


:-D Alles Gut! Dein Poti ist in Ordnung und gut eingestellt.
:kratz: Bleibt nur noch dein Fehler... :?

Mach mal wie Motoguzznix schreibt Relais tauschen und anschließend Zündspulen.
Hast du Zugriff auf evtl. leihweise Zündspulen? Sonst frag hier nach.

:dosenbiker:

Re: Hochgeschwindigkeitsruckeln

BeitragVerfasst: Mi 29. Mai 2019, 11:21
von Kosmolske2.0
welche relais sind das? Woran erkenn ich die, wenn ich sie sehe?