Standgas und Kupplung

Alle sonstigen technischen Themen

Standgas und Kupplung

Beitragvon diemo » Sa 8. Jul 2017, 16:32

seit diesem Frühjahr zuppelt meine Dicke mal wieder rum (schwankende Drehzahl im Leerlauf, abrupter Drehzahlabfall im Stand etc.). Also hab ich mich daran gemacht alles mal wieder durchzusehen. Mal die Zündkerzen überprüft, neuen Luftfilter spendiert, Gummis an den Drosselklappen überprüft). Aber: Keine Besserung bisher. Dafür ein recht komisches neues Phänomen. Standgas im Leerlauf ist jetzt etwa bei 1000. Ziehe ich den Kupplungshebel (ohne einen Gang einzulegen) fällt die Drehzahl kontinuierlich langsam ab, bis die Kiste ausgeht. Jemand eine Idee?
Dietmar
v 11 ballabio 2004
suzuki dr 650 rse 1995
Benutzeravatar
diemo
Lebende Foren Legende
 
Beiträge: 1640
Registriert: Di 26. Feb 2008, 17:34
Wohnort: 10785 Berlin

Re: Standgas und Kupplung

Beitragvon -Martin.Glaeser- » Sa 8. Jul 2017, 18:20

Was mir noch als weitere Massnahme einfällt :
. Drosselklappengehäuse *innen* reinigen. Dazu die Gummis ab. Und mit Benzingetränktem Lappen auswischen bis der Schmodder weg ist.
. Einspritzdüsen. Hängen.
Aber das ist eher was für die Werkstatt.

Was den Abfall der Drehzahl bei Betätigung der Kupplung betrifft:
Komisch.
Kupplung wird ja vom Lenker weg *hydraulisch* betätigt. Da sollte es keine Berührung mit dem Gas-Seilzug geben.
Kannst dich trotzdem mal auf der linken Seite vor dein Mopped knien und den Gas-Seilzug beobachten während du die Kupplung ziehst.
Vielleicht gibt's da eine Berührung mit dem Choke.

-M-
"Ohne Leichtsinn ist das ganze Leben keinen Schuß Pulver wert" Theodor Fontane
Benutzeravatar
-Martin.Glaeser-
Foren Gott
 
Beiträge: 8524
Registriert: So 13. Jan 2008, 15:30
Wohnort: 91058 Erlangen

Re: Standgas und Kupplung

Beitragvon werner » Sa 8. Jul 2017, 21:13

diemo hat geschrieben:seit diesem Frühjahr zuppelt meine Dicke mal wieder rum (schwankende Drehzahl im Leerlauf, abrupter Drehzahlabfall im Stand etc.). Also hab ich mich daran gemacht alles mal wieder durchzusehen. Mal die Zündkerzen überprüft, neuen Luftfilter spendiert, Gummis an den Drosselklappen überprüft). Aber: Keine Besserung bisher. Dafür ein recht komisches neues Phänomen. Standgas im Leerlauf ist jetzt etwa bei 1000. Ziehe ich den Kupplungshebel (ohne einen Gang einzulegen) fällt die Drehzahl kontinuierlich langsam ab, bis die Kiste ausgeht. Jemand eine Idee?
Dietmar


Reinigen der Drosselklappen ist auf jeden Fall gut für das Standgas!
-w-
V11/KR in zeitlosem grigio argento metallizzato, ohne Interferenzrohr oder sonstigem SchnickSchnack!

Vive le Chapter! + refugees are welcome !
Benutzeravatar
werner
Foren Gott
 
Beiträge: 4819
Registriert: So 20. Jan 2008, 13:41
Wohnort: 12205 Berlin

Re: Standgas und Kupplung

Beitragvon diemo » So 9. Jul 2017, 16:30

Dachte ich gehe dem Problem heute mal ein wenig auf den Grund und verbinde das mit dem Rückbau der Mivvs auf die Originaltröten. Also erstmal alte Töpfe wieder drauf. Elfe angeschmissen. Nach kurzer Warmlaufphase hält sie die Leerlaufdrehzahl, also Helm auf und Testfahrt Avus rauf und runter. Bis Wannsee, also etwa 15 km alles o.k., auf dem Rückweg dann die Probleme. Erst unruhiger Lauf, gefühlte kleine Aussetzer und Ruckler, dann 5km vor Heimat Ausfall Drehzahlmesser, anschließend immer unruhigerer Lauf, 1 km vor Heimat dann Gespucke und Geknalle, keine Leistungsabgabe mehr und Absterben des Motors. Also den Kilometer nach hause geschoben und gleich mal die Batterie gemessen, Nur noch 11,4 Volt. Sieht also nach einem Lichtmaschinenproblem aus, oder? (Sieht so aus als müsste ich mich mal dem aktuellen Holger Thread widmen.)
Dietmar
v 11 ballabio 2004
suzuki dr 650 rse 1995
Benutzeravatar
diemo
Lebende Foren Legende
 
Beiträge: 1640
Registriert: Di 26. Feb 2008, 17:34
Wohnort: 10785 Berlin

Re: Standgas und Kupplung

Beitragvon werner » So 9. Jul 2017, 17:41

Ich habe mal eine Frage an die Mapping Experten unter uns:
In wie fern passt sich das ECU Mappings an die Motortemperatur an? Wird das Gemisch bei kaltem Motor angefettet? Meine Kiste fährt sich aktuell
eigentlich ganz gut. Allerdings habe ich ab und an relativ sachte Ruckler bei konstantem Gas. Verzugsweise so etwa bei 2800 -3000 Touren. Solange der Motor kalt ist, ist alles gut.Gemildert wird das Ruckeln ebenfalls durch die Nutzung der Originalpötte. Den Poti habe ich letztes Jahr erneuert. Die Grundeinstellungen sollten stimmen. Verbrauch ist bei 6 L/100 Km. Die linke Kerze ist rehbraun, rechts fetter. War aber schon immer so.

Könnte also ein anderes Mapping helfen..?


-w-
V11/KR in zeitlosem grigio argento metallizzato, ohne Interferenzrohr oder sonstigem SchnickSchnack!

Vive le Chapter! + refugees are welcome !
Benutzeravatar
werner
Foren Gott
 
Beiträge: 4819
Registriert: So 20. Jan 2008, 13:41
Wohnort: 12205 Berlin

Re: Standgas und Kupplung

Beitragvon lucky » So 9. Jul 2017, 19:08

diemo hat geschrieben:Dachte ich gehe dem Problem heute mal ein wenig auf den Grund und verbinde das mit dem Rückbau der Mivvs auf die Originaltröten. Also erstmal alte Töpfe wieder drauf. Elfe angeschmissen. Nach kurzer Warmlaufphase hält sie die Leerlaufdrehzahl, also Helm auf und Testfahrt Avus rauf und runter. Bis Wannsee, also etwa 15 km alles o.k., auf dem Rückweg dann die Probleme. Erst unruhiger Lauf, gefühlte kleine Aussetzer und Ruckler, dann 5km vor Heimat Ausfall Drehzahlmesser, anschließend immer unruhigerer Lauf, 1 km vor Heimat dann Gespucke und Geknalle, keine Leistungsabgabe mehr und Absterben des Motors. Also den Kilometer nach hause geschoben und gleich mal die Batterie gemessen, Nur noch 11,4 Volt. Sieht also nach einem Lichtmaschinenproblem aus, oder? (Sieht so aus als müsste ich mich mal dem aktuellen Holger Thread widmen.)
Dietmar

Mach mal den Deckel vor der Lima ab. Kontrolliere, ob die Kabel noch dran sind. Als nächstes die Stecker an Lima und Regler. Wie sieht die 30A Sicherung aus?

Gesendet von meinem D5803 mit Tapatalk
V11 LeMans 2004 + Mivv mit Kat
Benutzeravatar
lucky
Foren Gott
 
Beiträge: 3646
Registriert: Di 15. Jan 2008, 15:35
Wohnort: 12309 Berlin

Re: Standgas und Kupplung

Beitragvon lucky » So 9. Jul 2017, 19:15

werner hat geschrieben:......
Könnte also ein anderes Mapping helfen..? [/b]

-w-


Klar besorg dir eins und wir spielen es drauf. Wollte ich schon immer mal versuchen. Ist dann aber in deiner Verantwortung. ;-)



Gesendet von meinem D5803 mit Tapatalk
V11 LeMans 2004 + Mivv mit Kat
Benutzeravatar
lucky
Foren Gott
 
Beiträge: 3646
Registriert: Di 15. Jan 2008, 15:35
Wohnort: 12309 Berlin

Re: Standgas und Kupplung

Beitragvon guzzipapa » So 9. Jul 2017, 21:13

diemo hat geschrieben:Dachte ich gehe dem Problem heute mal ein wenig auf den Grund und verbinde das mit dem Rückbau der Mivvs auf die Originaltröten. Also erstmal alte Töpfe wieder drauf. Elfe angeschmissen. Nach kurzer Warmlaufphase hält sie die Leerlaufdrehzahl, also Helm auf und Testfahrt Avus rauf und runter. Bis Wannsee, also etwa 15 km alles o.k., auf dem Rückweg dann die Probleme. Erst unruhiger Lauf, gefühlte kleine Aussetzer und Ruckler, dann 5km vor Heimat Ausfall Drehzahlmesser, anschließend immer unruhigerer Lauf, 1 km vor Heimat dann Gespucke und Geknalle, keine Leistungsabgabe mehr und Absterben des Motors. Also den Kilometer nach hause geschoben und gleich mal die Batterie gemessen, Nur noch 11,4 Volt. Sieht also nach einem Lichtmaschinenproblem aus, oder? (Sieht so aus als müsste ich mich mal dem aktuellen Holger Thread widmen.)
Dietmar


Genau die selben Symphtome hatte ich letztes Jahr auch. Weil das in Südtirol war, musste ich den Pannendienst rufen und der hat mich zum Glück in eine kleine Werkstätte im nächsten Ort vermittelt, wo wir einige Zeit gesucht haben, bis wir auf den Fehler kamen: Bei einem Verbindungsstück vom Massekabel an die Batterie (das dürfte der Vorbesitzer schon drangebaut haben) waren die Kontaktflächen oxydiert und das hat den Stromfluss behindert.

Gottfried
guzzipapa
Lebende Foren Legende
 
Beiträge: 1895
Registriert: Di 22. Jan 2008, 00:22
Wohnort: Oberösterreich

Re: Standgas und Kupplung

Beitragvon -Martin.Glaeser- » Mo 10. Jul 2017, 06:04

Ausfall DZM ...... *bling*... = Batterie im Arsch!

Ja. Kann ein toter LiMa Regler sein.
Oder Kabel-/Stecker unterbrochen.
Oder: Batterie am Ende.
Wie alt ist das Teil?

Mein Vorschlag:
1. Batt. ausbauen. Über Nacht laden. Dann Spannung messen.

2. Batt. wieder einbauen. Dann Spg. an den Batterie-Anschlüssen bei versch. Drehzahlen messen.

....berichte weiter...

-M-

P.S. das Berliner Chapter entwickelt sich zu einem "Kompetenz-Center für Elfen-Elektrik". :-)
"Ohne Leichtsinn ist das ganze Leben keinen Schuß Pulver wert" Theodor Fontane
Benutzeravatar
-Martin.Glaeser-
Foren Gott
 
Beiträge: 8524
Registriert: So 13. Jan 2008, 15:30
Wohnort: 91058 Erlangen

Re: Standgas und Kupplung

Beitragvon diemo » Mo 10. Jul 2017, 12:12

-Martin.Glaeser- hat geschrieben:....berichte weiter...

-M-

P.S. das Berliner Chapter entwickelt sich zu einem "Kompetenz-Center für Elfen-Elektrik". :-)


sieht eher so aus als sei Berlin die Heimstatt des gemeinen Elektrolurches geworden. 8-)

ich werde mal einen Blick auf die Steckverbindungen Lima und Regler werfen und die Batterie testen. Die ist zwar erst vor ca. 3 Jahren reingekommen, aber wer weiss...
Muss nur noch die Zeit finden in die Garage zu kommen.
Dietmar
v 11 ballabio 2004
suzuki dr 650 rse 1995
Benutzeravatar
diemo
Lebende Foren Legende
 
Beiträge: 1640
Registriert: Di 26. Feb 2008, 17:34
Wohnort: 10785 Berlin

Re: Standgas und Kupplung

Beitragvon motoguzznix » Mo 10. Jul 2017, 16:15

werner hat geschrieben:Ich habe mal eine Frage an die Mapping Experten unter uns:
In wie fern passt sich das ECU Mappings an die Motortemperatur an? Wird das Gemisch bei kaltem Motor angefettet? Meine Kiste fährt sich aktuell
eigentlich ganz gut. Allerdings habe ich ab und an relativ sachte Ruckler bei konstantem Gas. Verzugsweise so etwa bei 2800 -3000 Touren. Solange der Motor kalt ist, ist alles gut.Gemildert wird das Ruckeln ebenfalls durch die Nutzung der Originalpötte. Den Poti habe ich letztes Jahr erneuert. Die Grundeinstellungen sollten stimmen. Verbrauch ist bei 6 L/100 Km. Die linke Kerze ist rehbraun, rechts fetter. War aber schon immer so.

Könnte also ein anderes Mapping helfen..?

-w-

Werner

Schreib doch Meinolf an und besorg dir sein aktuelles Mapping.
Er hat das mit viel Akribie ausgearbeitet und auch bessere Trimtabellen für die Temperaturen und den Luftdruck ausgearbeitet. Orogonal bei Guzzi wird es kalt eher zu fett.
MfG Ernst
aus A ganz rechts unten

LM2 80 - V11Sport KR schwarz - V65 Lario mit Motorschaden - Quota 1000 mit nur 130t km - Ghezzi Brian Supertwin
Benutzeravatar
motoguzznix
Routinier
 
Beiträge: 416
Registriert: Mo 21. Jan 2008, 13:19

Re: Standgas und Kupplung

Beitragvon diemo » Mo 10. Jul 2017, 20:17

lucky hat geschrieben:Mach mal den Deckel vor der Lima ab. Kontrolliere, ob die Kabel noch dran sind. Als nächstes die Stecker an Lima und Regler. Wie sieht die 30A Sicherung aus?


die Sicherung ist i.O. Alles andere ist spätestents am WE dran.
Dietmar
v 11 ballabio 2004
suzuki dr 650 rse 1995
Benutzeravatar
diemo
Lebende Foren Legende
 
Beiträge: 1640
Registriert: Di 26. Feb 2008, 17:34
Wohnort: 10785 Berlin

Re: Standgas und Kupplung

Beitragvon lucky » Di 11. Jul 2017, 08:12

diemo hat geschrieben:......

Alles andere ist spätestents am WE dran.
Dietmar


Da ist Treffen in Mücke. Kommste auch mit dem Backup.
V11 LeMans 2004 + Mivv mit Kat
Benutzeravatar
lucky
Foren Gott
 
Beiträge: 3646
Registriert: Di 15. Jan 2008, 15:35
Wohnort: 12309 Berlin

Re: Standgas und Kupplung

Beitragvon diemo » Di 11. Jul 2017, 20:05

lucky hat geschrieben:Da ist Treffen in Mücke. Kommste auch mit dem Backup.

ne, Freitag noch Arbeit und den Rest des WEs Steuererklärung machen und Bewerbungen schreiben :(
neuer Job muss her.
v 11 ballabio 2004
suzuki dr 650 rse 1995
Benutzeravatar
diemo
Lebende Foren Legende
 
Beiträge: 1640
Registriert: Di 26. Feb 2008, 17:34
Wohnort: 10785 Berlin

Re: Standgas und Kupplung

Beitragvon Luhbo_ » Di 11. Jul 2017, 20:28

Viel Erfolg, Dietmar.
"Blöde Entscheidungen ergeben oft die besten Stories!"
Benutzeravatar
Luhbo_
Lebende Foren Legende
 
Beiträge: 1953
Registriert: Mo 5. Dez 2011, 22:13

Re: Standgas und Kupplung

Beitragvon diemo » Mi 12. Jul 2017, 17:29

Luhbo_ hat geschrieben:Viel Erfolg, Dietmar.

besten Dank.

ich war gerade mal kurz in der Garage und hab die geladene Batterie wieder eingebaut. Vor dem Starten, Zündung aus: 12,7 V. Während des Startens 12,2 bis 12,3V. Danach im Leerlauf 11,9 V . Bei 2000, 3000 und 4000 unverändert 11,8 bis 11,9 V. Motor aus und Zündung aus 12,55 V.
Unter den Limadeckel konnte ich noch nicht schauen, da hält gerade jemand von innen die Schrauben fest. Dafür hab ich mal unter den Tank geschaut. Alle Stecker von Lima und Regler sehen gut aus. Soviel zunächst.
Dietmar
v 11 ballabio 2004
suzuki dr 650 rse 1995
Benutzeravatar
diemo
Lebende Foren Legende
 
Beiträge: 1640
Registriert: Di 26. Feb 2008, 17:34
Wohnort: 10785 Berlin

Re: Standgas und Kupplung

Beitragvon Luhbo_ » Mi 12. Jul 2017, 19:43

Regler tauschen, oder? Hast du einen mit 5 Kabeln oder auch die Version vom Holger?
"Blöde Entscheidungen ergeben oft die besten Stories!"
Benutzeravatar
Luhbo_
Lebende Foren Legende
 
Beiträge: 1953
Registriert: Mo 5. Dez 2011, 22:13

Re: Standgas und Kupplung

Beitragvon lucky » Mi 12. Jul 2017, 20:01

Meiner hat 6 Kabel. Denke das dürfte bei Dietmar auch so sein. Ist m.E. auch ne KT. Ich tippe die Lima ist defekt.
V11 LeMans 2004 + Mivv mit Kat
Benutzeravatar
lucky
Foren Gott
 
Beiträge: 3646
Registriert: Di 15. Jan 2008, 15:35
Wohnort: 12309 Berlin

Re: Standgas und Kupplung

Beitragvon werner » Mi 12. Jul 2017, 20:53

lucky hat geschrieben:Meiner hat 6 Kabel. Denke das dürfte bei Dietmar auch so sein. Ist m.E. auch ne KT. Ich tippe die Lima ist defekt.



Nun mach mal den Didi nicht verrückt. Wo bist du eigentlich..?
-w-
V11/KR in zeitlosem grigio argento metallizzato, ohne Interferenzrohr oder sonstigem SchnickSchnack!

Vive le Chapter! + refugees are welcome !
Benutzeravatar
werner
Foren Gott
 
Beiträge: 4819
Registriert: So 20. Jan 2008, 13:41
Wohnort: 12205 Berlin

Re: Standgas und Kupplung

Beitragvon lucky » Mi 12. Jul 2017, 21:01

Ist nur die Wahrheit. Er kann ja mal zwischen den beiden gelben Kabeln die Wechselspannung messen.
Ich bin gerade Ötztal. Morgen geht's in Richtung Deutschland. Freitag ist Treffen.
V11 LeMans 2004 + Mivv mit Kat
Benutzeravatar
lucky
Foren Gott
 
Beiträge: 3646
Registriert: Di 15. Jan 2008, 15:35
Wohnort: 12309 Berlin

Re: Standgas und Kupplung

Beitragvon werner » Mi 12. Jul 2017, 21:22

lucky hat geschrieben:Ist nur die Wahrheit. Er kann ja mal zwischen den beiden gelben Kabeln die Wechselspannung messen.
Ich bin gerade Ötztal. Morgen geht's in Richtung Deutschland. Freitag ist Treffen.


Dann bist du aus Meran über das Timmelsjoch ..? Vorher Stelvio oder Dolomiten?

-w-
V11/KR in zeitlosem grigio argento metallizzato, ohne Interferenzrohr oder sonstigem SchnickSchnack!

Vive le Chapter! + refugees are welcome !
Benutzeravatar
werner
Foren Gott
 
Beiträge: 4819
Registriert: So 20. Jan 2008, 13:41
Wohnort: 12205 Berlin

Re: Standgas und Kupplung

Beitragvon diemo » Do 13. Jul 2017, 20:04

lucky hat geschrieben:Meiner hat 6 Kabel. Denke das dürfte bei Dietmar auch so sein. Ist m.E. auch ne KT. Ich tippe die Lima ist defekt.

Ja, so ist es, 6 Kabel.
lucky hat geschrieben: Er kann ja mal zwischen den beiden gelben Kabeln die Wechselspannung messen.

Wobei die beiden gelben in einem Stecker münden?

Kämpfe aber noch mit dem Lima-Deckel. 2 Schrauben mit viel Geduld und Glück herausbekommen, eine Dritte abgedreht und die Vierte weigert sich noch. Ist dann morgen fällig.
Dietmar
v 11 ballabio 2004
suzuki dr 650 rse 1995
Benutzeravatar
diemo
Lebende Foren Legende
 
Beiträge: 1640
Registriert: Di 26. Feb 2008, 17:34
Wohnort: 10785 Berlin

Re: Standgas und Kupplung

Beitragvon Luhbo_ » Do 13. Jul 2017, 20:20

Lichtmaschinen und Kupplungsscheiben sind echt die Ausfallursache Nr1 an der V11. Kommt noch weit vor abgedrehten Kardanwellen oder explodierten Schwungscheiben.
Warum machst du denn den Deckel da vorn runter? Warum nicht erst den Regler? Die verrecken tatsächlich alle Schisslang, wenigstens im Vergleich zum Rest.
Einen Lichtmaschinenausfall hatte ich auch schon mal - weil ich vorher irgendwannmal selber die Kabelfixierung abgebrochen hatte.
"Blöde Entscheidungen ergeben oft die besten Stories!"
Benutzeravatar
Luhbo_
Lebende Foren Legende
 
Beiträge: 1953
Registriert: Mo 5. Dez 2011, 22:13

Re: Standgas und Kupplung

Beitragvon diemo » Fr 14. Jul 2017, 06:23

diemo hat geschrieben:
lucky hat geschrieben:Meiner hat 6 Kabel. Denke das dürfte bei Dietmar auch so sein. Ist m.E. auch ne KT. Ich tippe die Lima ist defekt.

Ja, so ist es, 6 Kabel.
lucky hat geschrieben: Er kann ja mal zwischen den beiden gelben Kabeln die Wechselspannung messen.

Wobei die beiden gelben in einem Stecker münden?
:hammer: :hammer: kleine gedankliche Fehlleistung. Die Lima war ja von Holger gemeint

Kämpfe aber noch mit dem Lima-Deckel. 2 Schrauben mit viel Geduld und Glück herausbekommen, eine Dritte abgedreht und die Vierte weigert sich noch. Ist dann morgen fällig.
Dietmar
v 11 ballabio 2004
suzuki dr 650 rse 1995
Benutzeravatar
diemo
Lebende Foren Legende
 
Beiträge: 1640
Registriert: Di 26. Feb 2008, 17:34
Wohnort: 10785 Berlin

Re: Standgas und Kupplung

Beitragvon diemo » Fr 14. Jul 2017, 06:26

Luhbo_ hat geschrieben:...
Warum machst du denn den Deckel da vorn runter? Warum nicht erst den Regler? Die verrecken tatsächlich alle Schisslang, wenigstens im Vergleich zum Rest.
Einen Lichtmaschinenausfall hatte ich auch schon mal - weil ich vorher irgendwannmal selber die Kabelfixierung abgebrochen hatte.


na ja, da hat man noch ne halbe Stunde und denkt sich, schauste mal schnell nach, vier Schrauben sind ja mal ratzfatz raus... und dann wirds kompliziert.
v 11 ballabio 2004
suzuki dr 650 rse 1995
Benutzeravatar
diemo
Lebende Foren Legende
 
Beiträge: 1640
Registriert: Di 26. Feb 2008, 17:34
Wohnort: 10785 Berlin

Nächste

Zurück zu Sonstige technische Themen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast